Aller au contenu

ludsyl16

Membres
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de ludsyl16

  • Rang
    Member

Autres informations

  • Mes langues
    Français
  1. je cherche une ASUSTeK P5E64 WS Evolution (même d'ocas). j'ai un boitier nine hundred, un QX9650, watercooling thermaltake 760i, un crossfire d'ati 4850, corsair PC3-10666 CL9 - TWINX 2048-1333 C9 DHX, un DD WD raptor 10000tr... il me manque plus que cette carte difficile à trouver en france. Je pense que c'est la meilleure carte qui irait avec ma config. (ou faite moi des propositions...) cordialement
  2. ludsyl16

    ati HD 4850

    Je croit que c'est juste le chipset de la carte-mère qui n'est pas le top du top pour faire du crossfire. le P45 égale les performances du X48 en CrossFire dans les petites résolutions http://www.jmax-hardware.com/news/etude-du...p45-et-x48.html
  3. ludsyl16

    ati HD 4850

    je ne comprend pas, comment y remédier, j'ai une MSI P45 avec 2 pci express 16 Carte Graphique Radeon HD 4850 - 512 Mo GDDR3 - Fréquence Processeur : 625 MHz - Fréquence mémoire : 1880 Mhz (et pas 993 mhz) en cas de doute sur la fréquence mémoire... http://www.rueducommerce.fr/Composants/Car...xpresss-2-0.htm
  4. ludsyl16

    ati HD 4850

    bonjour je viens d'installer a la place de ma 8800 GT, 2 gigabyte ATI HD 4850 sur ma MSI P45 Platinium. Le catalyst control center est bien activé pour le mode crossfire, alors que GPU Z 2.4 ne me détecte pas mes 2 cartes. Quelle manip à faire??? hd 4850 en crossfire
  5. http://www.thermaltake.com/product/Chassis.../full_index.asp
  6. bonjour à tous bon j'ai encore changé de carte mère, (3ème en 2 mois....) J'ai acheté la dernière MSI P45 PLATINIUM Voici ma config : boitier antec nine hundred, C2D E8400, Geforce 8800gt 512, 2x1 go kingston pc8500, water cooling thermalake 760i....win xp SP2 voici qq validations pc non stable pc stable sous occt 1h je n'ai changé que le vcore et le coeff et le fsb (je pense que l'on peut mieux faire) Je vous livre mon bios qui est bien different de mes asus P5K et P5E bios1 bios 2 bios3 bios4 bios5 je suis perdu dans la partie voltage, avec mon asu
  7. le processeur fait bien contact avec le waterblock, 2 à 3 mm de pâte je trouve ça énorme, souvent on peut lire dans les forums qu'il ne faut pas faire un "paté" mais juste une fine couche. J'ai appliqué une noisette sur le milieu du processeur, et j'ai appliqué à l'aide d'une cate de téléphone une fine couche uniforme. comme il est conseillé...
  8. déja fait : version du bios 0702 pour une asus p5e, pour moi c'est la dernière version
  9. j'ai effectué les changements et le pc est stable après 20 minutes de test avec OCCT, je j'ai fait un score a 12867 sous 3dmark06. maintenant qu'elle est la conduite à tenir pour avancer, j'augmente le fsb et quand ça plante je monte un peu de vcore?? Le problème c'est que ma t° je pense est bidon, je dois avoir un pb de sonde et pas facile dans ce cas de controler la T° en montant le vcore??
  10. Mon processeur a 2 mois, donc neuf, je pense que j'ai un vrai pb de sonde, a ton avis défaut de sonde carte mère asus p5e???? ou défaut du proc j'ai lu dans pas mal de forum le meme pb sur C2D E8400
  11. voici mon bios en image bios1 bios2 bios 3 bios4 bios5 voici ma config en images pc1 pc2 pc3 pc4 pc5
  12. bonsoir mon pc n'est pas stable (occt et cpu stress) à 4050MHZ. Voici ma config : boitier antec nine hundred, asus P5E, C2D E8400, Geforce 8800gt 512, 2x1 go corsair xms2 800mhz, water cooling thermalake 760i....winlsd3.7 voici ma config bios cpu ratio 9 fsb 450mhz fsb strap 333mhz pcie 100mhz dram 901 mhz commante rate 2t timing control 5 5 5 12 (reference sur l'étiquette collée sur les barettes) le reste des paramètres mémoire sur auto dram static read control activé ai clock twister auto transaction booster auto voltage cpu 1.35 cpu pll 1.50 fsb terminat
  13. bonjour je viens de changer de boitier (antec Nine Hundred) et passé en water cooling avec Thermaltake 760i (s'installe en façade du boitier et est ainsi complètement intégré). Tout ça avec une asus P5E et un E8400. J'ai appliqué une tès fine couche de pate thermique (pas de paté) Voici mes T° au repos dans le bios 43° core temp 62° Everest 62° hardware monitor 61° je précise FSB 450mhz x 9 = CPU à 4050mhz core voltage à 1.35v (pc pas stable sous occt et cpu stress mais je ferais un autre post pour ça) je pense que la t° la plus fiable est dans le BIOS????? Je pen
  14. hello J'installe sans pb "Intel Thermal Analysis Tool" et au moment de le lancer il m'indique .invalid processor terminating tool quelqu'un a un suggestion?????? ( j'ai un C2D E8400)
  15. ludsyl16

    CPU à 4400 MHZ.....

    je penses " la base du rad", veux dire la base de mon zalman j'ai touché la base de mon zalman (la pièce en contact avec le processeur) et il est froid (le rad est à fond). Ainsi que les conduits en cuivre du rad. ça veut dire sonde défaillante? qq chose à faire?? Penses tu que mes tensions soient élevées, si oui lesquels? core voltage 1.43 V dram voltage 2.10 v CPU PLL voltage 1.50v FSB termination V 1.40 V NB Voltage 1.40 v Merci GURU pour ton aide
×
×
  • Créer...