Aller au contenu

nulleninfo31

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de nulleninfo31

  • Rang
    Junior Member
  • Date de naissance 03/05/1966

Profile Information

  • Sexe
    Female
  • Localisation
    31150

Autres informations

  • Mes langues
    Français
  1. Bonjour Desh, J'ai désinstallé Spyware et supprimé le navigateur Woobrowser. Par contre, je ne sais pas à quoi le kit de connexion orange correspond (= les noms de fichiers à éliminer physiquement) ? Je n'utilise pas du tout Outlook, je n'ai jamais réussi à supprimer le dossier présent dans Program Files, impossible ! On dirait que l'ordinateur fonctionne mieux, un grand MERCI à toi pour cette aide précieuse !!! A+
  2. Bonsoir, Dans "Virus" , il y a VundoFix.exe Dans "Mydoom Sasser" : patch_mydoom Le dossier "A jeter" est vide
  3. Bonsoir, Voilà ce que j'ai récolté sur Gmer : GMER 1.0.14.14536 - http://www.gmer.net Rootkit scan 2008-06-26 20:31:20 Windows 5.1.2600 Service Pack 2 ---- System - GMER 1.0.14 ---- SSDT \SystemRoot\system32\drivers\iksysflt.sys (System Filter Device Driver/PCTools Research Pty Ltd.) ZwCreateKey [0xF70827A6] SSDT \SystemRoot\system32\drivers\iksysflt.sys (System Filter Device Driver/PCTools Research Pty Ltd.) ZwCreateProcess [0xF707F794] SSDT \SystemRoot\system32\drivers\iksysflt.s
  4. Bonsoir, Voici les relevés demandés : Canal IDE principal Périphérique 0 : Mode de transfert actif : "Ultra DMA Mode 5" Périphérique 1 : Mode de transfert actif : "Non applicable" Canal IDE secondaire Périphérique 0 : Mode de transfert actif : "Ultra DMA Mode 2" Périphérique 1 : Mode de transfert actif : "Non applicable"
  5. Bonsoir Desh, Merci d'être encore là ! Les lenteurs sont persistantes, à l'ouverture de windows, et en fait de TOUTE application. Le gestionnaire d'Orange met environ 7 minutes à s'ouvrir par exemple !!! J'ai éliminé les 2 lignes du rapport HijackThis. Et si j'éliminais SpywareDoctor ? Et si je jetais mon portable aux orties ?! Quant au redémarrage, il plante toujours. A+ _________________________________________ DiagHelp version v1.4 - http://www.malekal.com excute le 23/06/2008 à 22:00:26,76 Liste des derniers fichies modifies/crees dans windir\system32 et prefetch
  6. Bonsoir, Mon ordinateur est effectivement un portable (un Packard Bell acheté en 2003, serait-il obsolète ?) et le touchpad fonctionne bien (mais j'utilise plutôt la souris). Les applications mettent toujours bcp de temps à s'ouvrir, c'est pénible !!! Il y a de quoi le passer par la fenêtre... Le dernier rapport HijackThis : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 19:43:42, on 12/06/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\
  7. Bonsoir, Le rapport Navilog après nettoyage : Clean Navipromo version 3.5.8 commencé le 11/06/2008 à 19:50:41,10 Outil exécuté depuis C:\Program Files\navilog1 Session actuelle : "Emmanuelle" Mise à jour le 06.06.2008 à 18h00 par IL-MAFIOSO Microsoft Windows XP [version 5.1.2600] Internet Explorer : 6.0.2900.2180 Système de fichiers : NTFS Mode suppression automatique avec prise en charge résultats Catchme et GNS Nettoyage exécuté au redémarrage de l'ordinateur *** fsbl1.txt non trouvé *** (Assurez-vous que Catchme n'avait rien trouvé lors de la
  8. Bonjour, Un vrai cas d'école pour le Dr House ! J'ai effectivement installé "Webmediaplayer" dimanche dernier (et désintallé le jour même). Je n'ai utilisé qu'une fois Malwarebyte selon tes directives. Depuis, il y a eu bien sûr un scan et un nettoyage avec Antivir (il me semble que c'était à la suite de ton message du 3 juin). Je suis seule à chasser le virus sur cet ordinateur. Peut-être est-ce dû au simple fait d'aller sur "Google" !? Car je ne fait aucun téléchargement ! Voici le rapport de Navilog : Search Navipromo version 3.5.8 commencé le 10/06/2008 à 11:40:00,45 !!!
  9. C'est encore moi, Je n'ai pas trouvé My Web Search, My Way Speedbar, ... dans ajout/suppression de programmes Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 14:55:41, on 09/06/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\csrss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C
  10. Bonjour, Voici le rapport émis sur "virustotal" : Fichier STDSB.exe reçu le 2008.06.09 13:15:53 (CET) Situation actuelle: terminé Résultat: 0/32 (0%) Antivirus Version Dernière mise à jour Résultat AhnLab-V3 2008.5.30.1 2008.06.09 - AntiVir 7.8.0.55 2008.06.09 - Authentium 5.1.0.4 2008.06.08 - Avast 4.8.1195.0 2008.06.09 - AVG 7.5.0.516 2008.06.09 - BitDefender 7.2 2008.06.09 - CAT-QuickHeal 9.50 2008.06.07 - ClamAV 0.92.1 2008.06.09 - DrWeb 4.44.0.09170 2008.06.09 - eSafe 7.0.15.0 2008.06.05 - eTrust-Vet 31.6.5858 2008.06.08 - Ewido 4.0 2008.06.09 - F-Prot
  11. Bonjour ! Voilà le rapport après scan : Avira AntiVir Personal Report file date: jeudi 5 juin 2008 14:22 Scanning for 1310153 virus strains and unwanted programs. Licensed to: Avira AntiVir PersonalEdition Classic Serial number: 0000149996-ADJIE-0001 Platform: Windows XP Windows version: (Service Pack 2) [5.1.2600] Boot mode: Normally booted Username: Emmanuelle Computer name: EMMA Version information: BUILD.DAT : 8.1.00.295 16479 Bytes 09/04/2008 16:24:00 AVSCAN.EXE : 8.1.2.12 311553 Bytes 18/03/2008 09:02:5
  12. Bonsoir Desh, Un grand merci pour tes précieux "tuyaux" J'ai suivi à la lettre tes instructions. Mon ordinateur plante encore systématiquement au redémarrrage (le mode "sans échec" échoue...) Est-ce que le fait d'avoir le logiciel SpywareDoctor en parallèle induit des lenteurs ? Je constate que, de toute façon, la capacité de mon portable est faible (seulement 662 MHz en puissance et 224 Mo de RAM) par rapport à ce qui est requis notamment pour un bon usage d'Antivir. j'ai bien sûr désinstallé Avast. Voici le dernier rapport (en date de ce jour) : Malwarebytes' Anti-Malware 1.
  13. Bonjour à tous ! Sur les conseils éclairés de "Kewlcat" me voici sur ce forum : mon ordinateur portable "rame" terriblement que je sois connectée ou non à internet (adsl 6 méga.) !!! I need HELP ! voici le descriptif de mon portable : Packard Bell - mobile AMD Athlon XP-M 2400+ 662 MHz, 224 Mo de RAM OS Windows XP v. 2002 Et le rapport HijackThis : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 18:45:31, on 02/06/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WI
  14. Merci pour l'interprétation du rapport. "mm" pour mégamax (dixit mon contrat "Orange") ?! Je suppose que si mon ordinateur pédale dans la semoule c'est qu'il doit avoir pris qq virus... je pensais désinstaller et réinstaller Windows.
×
×
  • Créer...