Aller au contenu

didonc

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de didonc

  • Rang
    Junior Member
  • Date de naissance 11/02/1960

Profile Information

  • Sexe
    Male
  • Localisation
    Bruxelles

Autres informations

  • Mes langues
    français
  1. Desch m'a dit dans son dernier message de ne pas oublier d'indiquer "résolu". Je ne trouve cette option nulle part donc je le signale via ce message : PROBLEMES RESOLUS !!!! (merci encore Zebulon !!!! et surtout Desch)
  2. Encore merci bcp pour ton aide efficace !!! Je vais tél et leur demander ce qui se passe. P-être ai-je atteint le max autorisé mensuellement et ont-ils diminué le débit... On m'a dit que c'est possible... Je ne sais pas. Te tiens au courant.
  3. Test ADSL : bande passante : 113,20 Kbit/s donc chargement à 14.15 Ko/s , c'est ce que je constate qd je charge qque chose. Flash Player : j'avais eu une première alerte (problèmes visionnages sur You Tube) il y a 2 mois environ. A ce moment-là, ai pensé que c'était p-être parceque mon Flash player était trop vieux. Ai essayé d'installer nvelle version : impossible. (le Worm était ss doute déjà là). Un copain qui s'y connait un peu plus est venu et a remarqué que ts mes paramètres de sécurité avaient changé et m'interdisaient plein de choses. Il a tout remis par défaut et puis c'était OK. J
  4. PS : p-être cela te donnera des indications, ai installé il y a qques jours un RegCure. Quand je scanne mon système il diagnostique : 11 problèmes - COM/ActiveX Entries 18 - Shared DLLs 2 - Windows Startup Items 383 - Path File Reference 394 - Empty Registry Item 27 - Program Shortcut Il ne peut résoudre ces probs car ai la version free et devrais acheter la version complète pour qu'il puisse agir... Cela peut-il donner l'une ou l'autre indication ?
  5. Merci, ai suivi tes conseils pour désinstaller Norton. Mais que puis-je faire par rapport à mes Codecs (?) ou p/r à Flashplayer ? Ca ne pourrait être du qu'à cause de fluctuations ? Mais personne sur Myspace (ai demandé à plein de musiciens) n'a de pareils soucis et puis ça fait 4 jours maintenant ! Et cela ne fonctionne jamais !! C'est toujours pareils : les extraits video se mettent en route, s'arrêtent après 2 ou 3 secondes, repartent, s'arrêtent et ainsi de suite, c'est infernal et j'ai malheureusement besoin de pouvoir regarder ce genre de choses, professionnellement. Tu as une idée de c
  6. Je te remercie vraiment pour ton aide. J'avais entretemps réussi en allant voir tous les anciens messages Zebulon... Donc j'ai envoyé le rapport il y a 5 ou 10 minutes. Pour moi, ce n'est pas du chinois mais presque... Mais comment se fait-il que si tout ce qui est infecté est supprimé, le problème persiste-t'il ? Enfin, tu vas me dire que c'est ce que tu cherches... Ouais ! Bête réflexion de ma part...
  7. Bon, voilà ! Ai quand même réussi à l'avoir, ce rapport Hijacktis ! (suis assez nul mais tenace) Donc DESCH, si tu peux encore m'aider, c'est génial car en voyant que malgré que les fichiers infectés aient été supprimés, le problème persiste toujours, en ai pris un petit coup au moral... Moi je n'y connais rien et ce n'est pas évident !!!! Merci d'avance à toi ou éventuellement à un autre "sauveur" ! Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 11:15:07, on 30/05/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16640) Boot mode:
  8. Tous les fichiers infectés ont été éliminés par Malwarebyte (voir rapport dans mon message précédent) mais après essai, je ne peux toujours pas visionner d'extraits vidéo sur le web. DESCH m'a conseillé de faire un rapport Hijackthis après avoir installé un logiciel (voir réponse à mon premier message hier) mais je n'arrive pas à le trouver donc à fortiori à l'installer.. C la mouise !!
  9. Malwarebyte a supprimé ts les fichiers infectés mais le problème subsiste !!!! Et je n'arrive pas à continuer à suivre tes conseils quant'à la marche à suivre ensuite car je ne trouve pas le HJTInstall.exe"target=blank">Hijaktis sur le site de trendsecure. C la m....
  10. Merci beaucoup DESCH !! J'ai fait ce que tu m'as dit (presque).. Donc, ai téléchargé Malwarebyte, redémarré mais n'ai jamais trouvé comment le faire en "mode sans échec", pourtant ce n'est pas faute d'avoir cherché, malheureusement mes connaissances PC sont très limitées... Ai recherché, mis en quarantaine et supprimé 256 fichiers infectés. Enregistré dans bloc-notes LOG. Tout étant supprimé, me conseilles-tu de continuer, c-à-d télécharger le lien que tu as indiqué, installer ce logiciel et faire un system scan+ save a log file ? Ou crois-tu que je peux en rester là? Voici le log Malwareby
  11. Bonjour, je viens d'arriver chez Zebulon et c'est un peu par la force des choses..! Etant musicien, je passe d'une page (myspace) à l'autre, visionne beaucoup d'extraits vidéos et écoute énormément d'extraits musicaux. Cela fait 2 jours que je n'arrive plus à visionner de clips sur les autres pages. S'il n'y a que de la musique, cela fonctionne mais avec de nombreux arrêts au début mais en ce qui concerne les vidéos, cela se met en marche 2 ou 3 secondes, ça s'arrête, ça reprend ou alors, cela ne fonctionne pas du tout. Et tout à fait impossible de visionner des vidéos sur autres sites que My
×
×
  • Créer...