Aller au contenu

caramel1

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de caramel1

  • Rang
    Junior Member

Autres informations

  • Mes langues
    Français
  1. Désolé, mais je viens de trouver la solution... En fait le problème venait de la configuration de realtek, j'ai réinitialisé les paramètres et hop ça remarche ! A+
  2. Bonjour, Depuis quelques jours WMP11 ne lit plus mes fichiers mp3. Pour être précis quand je lance un mp3 WMP s'ouvre normalement et la barre de défilement avance normalement mais je n'ai pas de son (si ce n'est un petit "grésillement" d'1 seconde à l'ouverture). En revanche j'arrive à lire les mp3 avec VLC. Dernière précision, j'ai essayé de modifier l'extension mp3 en wav et à ce moment là WMP arrive à lire le fichier normalement ?! Merci d'avance pour voter aide PS : je suis sous vista
  3. AYé ! En fait c'était le ficier d'installation qui n'était pas assez récent Pour info celui que l'on obtient chez clubic.com est trop ancien, j'ai réussi à règler mon pb en téléchargeant le fichier disponible sur Download.com Merci pour l'aide A+
  4. Merci Flakra mais cela ne change rien, je n'arrive toujours pas mettre à jour Ce que j'ai essayé : - télécharger une nouvelle license --> toujours le même souci, ma license reste valide jusqu'au 31/05/2008 seulement - désinstaller et réinstaller proprement (avec le registry cleaner du site d'avira) --> idem - mettre à jour manuellement --> ça nemarche pas non plus Je suis un peu coincé...
  5. Salut, La mise à jour d'Antivir ne fonctionne toujours pas !? Voici le report détaillé 09.06.2008 09:22:58 - Installation Directory: C:\Program Files\Avira\AntiVir PersonalEdition Classic\ 09.06.2008 09:22:58 - Backup Directory: C:\ProgramData\Avira\AntiVir PersonalEdition Classic\BACKUP\ 09.06.2008 09:22:58 - Temp Directory: C:\ProgramData\Avira\AntiVir PersonalEdition Classic\Update\AVUPDATE_484cda52\ 09.06.2008 09:22:58 - Start the Update GUI... Displaymode: 0 09.06.2008 09:22:58 - Installation Directory: C:\Program Files\Avira\AntiVir PersonalEdition Classic\ 09.06.2008 09:22:5
  6. c'est bon j'ai trouvé la solution, en mode sans échec le compte admin réapparait...
  7. c'est bon j'ai trouvé la solution, en redémarrant en mode sans échec, le mode admin apparait...
  8. Heu question subsidiaire J'ai commecer à regarder les liens vers "sécuriser son ordinateur" Il est expliqué qu'il ne faut pas surfer avec les droits administrateurs Malheureusement je me suis emmelé dans les étapes et j'ai zappé la création du compte admin Du coup je n'ai qu'un seul compte qui n'est pas admin ! Comment faire ?! je suis bloqué...
  9. Merci à tous les 2 ! Je surveille donc pour la validation définitve. Concernant le fichier trouvé par antivir il a été supprimé et pas mis en quarantaine !? J'en profite pour vouos demander votre avis de spécialiste : le souci que je viens d'avoir est spécifique à l'utilisation d'emule ? en clair faut il que je renonce à emule ?
  10. Salut, Un grand merci pour le temps passé à m'expliquer tout ça ! Donc voici le rapport MBAM Malwarebytes' Anti-Malware 1.14 Version de la base de données: 816 11:20:42 03/06/2008 mbam-log-6-3-2008 (11-20-42).txt Type de recherche: Examen complet (C:\|D:\|) Eléments examinés: 140659 Temps écoulé: 15 minute(s), 13 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Registre infectée(s): 0 Valeur(s) du Registre infectée(s): 0 Elément(s) de données du Registre infecté(s): 0 Dossier(s) infecté(s): 0 Fichier(s) infecté(s): 0 Processus mém
  11. Et voici le rapport de navilog Search Navipromo version 3.5.7 commencé le 02/06/2008 à 18:17:03,59 !!! Attention,ce rapport peut indiquer des fichiers/programmes légitimes!!! !!! Postez ce rapport sur le forum pour le faire analyser !!! !!! Ne lancez pas la partie désinfection sans l'avis d'un spécialiste !!! Outil exécuté depuis C:\Program Files\navilog1 Session actuelle : "K&B" Mise à jour le 11.05.2008 à 18h00 par IL-MAFIOSO Microsoft Windows Vista 6.0.6001 Internet Explorer : 7.0.6001.18000 Système de fichiers : NTFS Recherche executé en mode normal
  12. Hello L'update d'antivir ne focntionne pas !? Voici le report 02.06.2008 16:57:24 - Installation Directory: C:\Program Files\Avira\AntiVir PersonalEdition Classic\ 02.06.2008 16:57:24 - Backup Directory: C:\ProgramData\Avira\AntiVir PersonalEdition Classic\BACKUP\ 02.06.2008 16:57:24 - Temp Directory: C:\ProgramData\Avira\AntiVir PersonalEdition Classic\Update\AVUPDATE_48440a54\ 02.06.2008 16:57:24 - Start the Update GUI... Displaymode: 0 02.06.2008 16:57:24 - Installation Directory: C:\Program Files\Avira\AntiVir PersonalEdition Classic\ 02.06.2008 16:57:24 - Backup Directory: C:\P
  13. Ok je vais faire tout ça cet après midi Pour Avast, c'est l'antivirus que j'avais avant d'installer Antivir, pas eu le temps de le désinstaller Et pour Norton, il était pré-installé sur mon PC avant que j'installe Avast Merci
  14. Bonjour, Voici le nouveau rarpport en mode normal Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 08:24:16, on 02/06/2008 Platform: Windows Vista SP1 (WinNT 6.00.1905) MSIE: Internet Explorer v7.00 (7.00.6001.18000) Boot mode: Normal Running processes: C:\Windows\system32\Dwm.exe C:\Windows\system32\taskeng.exe C:\Windows\Explorer.EXE C:\Program Files\Windows Defender\MSASCui.exe C:\Windows\RtHDVCpl.exe C:\Acer\Empowering Technology\SysMonitor.exe C:\Acer\Empowering Technology\eDataSecurity\eDSloader.exe C:\Program Files\Acer Arcade Live\Acer PlayMovie\PMVService.ex
×
×
  • Créer...