Aller au contenu

stefbl

Membres
  • Compteur de contenus

    63
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de stefbl

  • Rang
    Member

Contact Methods

Profile Information

  • Sexe
    Female
  • Localisation
    coligny
  1. bonjour bonjour bon plutôt que de perdre encore des heures à scanner... mon ami s'est décidé pour que je lui fasse une réinstall de Vista les données sont déjà toutes sauvegardées sur cd je vais passer par la touche f11 au démarrage (pc de salon COMPAQ) en espérant qu'elle se fasse sans embûches....alalalala Vista a le don de me rendre parano.... encore une fois merci pour ton aide précieuse Apollo a+ stef PS : petit ajout post-install : 4h30 pour la réinstall et mises à jour de vista jusqu'au sp2...................
  2. on s'occupe du pc d'un ami hein pas du mien !! le mien va très bien d'ailleurs et pourtant il est sous avast depuis....oulalala..longtemps j'ai déjà testé antivir et n'avait pas été convaincue. pour scanner très régulièrement mon pc avec différents outils, je peux te dire qu'il est sain de chez sain. Je ne suis plus devant le pc de mon ami; il a du s'absenter : je lui mettrai antivir pour le scan et posterai le rapport demain. En tout cas, je te remercie de ton soutien ; ton aide est bien détaillée et même si perso je n'ai pas forcément besoin des procédures pas à pas, tes posts s
  3. voilà le rapport gmer GMER 1.0.15.15281 - http://www.gmer.netRootkit scan 2010-07-21 13:31:14Windows 6.0.6002 Service Pack 2Running: gqy0bk6h.exe; Driver: C:\Users\Michel\AppData\Local\Temp\kwtiakog.sys---- Devices - GMER 1.0.15 ----AttachedDevice \FileSystem\fastfat \Fat fltmgr.sys (Gestionnaire de filtres de système de fichiers Microsoft/Microsoft Corporation)---- EOF - GMER 1.0.15 ---- le mystère reste donc entier... est-ce que la fait d'avoir désintaller avast a pu enlever les fichiers infectés ?????
  4. si ça peut aider à quelquechose, voici le rapport hijackthis fait à l'instant Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 10:48:47, on 21/07/2010 Platform: Windows Vista SP2 (WinNT 6.00.1906) MSIE: Internet Explorer v8.00 (8.00.6001.18928) Boot mode: Normal Running processes: C:\Windows\system32\taskeng.exe C:\Windows\system32\Dwm.exe C:\Windows\Explorer.EXE C:\Program Files\Windows Defender\MSASCui.exe C:\hp\support\hpsysdrv.exe C:\Windows\System32\rundll32.exe C:\Program Files\Common Files\Java\Java Update\jusched.exe C:\Program Files\HP\HP Software Update\hpw
  5. alors...; déjà j'ai trouvé le fichier info.txt de RSIT (rangé dans le dossier rsit sur c...tout simplement) le voici info.txt logfile of random's system information tool 1.08 2010-07-21 10:19:13 ======Uninstall list====== -->"C:\Program Files\HP Games\7 Wonders of the Ancient World\Uninstall.exe" -->"C:\Program Files\HP Games\Arctic Quest 2\Uninstall.exe" -->"C:\Program Files\HP Games\Bejeweled 2 Deluxe\Uninstall.exe" -->"C:\Program Files\HP Games\Blasterball 2 Revolution\Uninstall.exe" -->"C:\Program Files\HP Games\Blasterball 3\Uninstall.exe" -->"C:\Progr
  6. merci pour ta réponse j'ai déja désinstallé avast. je viens d'éxécuter ton programme ( en tant qu'administrateur, sous vista) mais il ne m'affiche qu'un seul fichier, le log.txt que je te colle ci dessous. Logfile of random's system information tool 1.08 (written by random/random) Run by Michel at 2010-07-21 09:38:07 Microsoft® Windows Vista™ Édition Familiale Basique Service Pack 2 System drive C: has 254 GB (77%) free of 331 GB Total RAM: 2942 MB (54% free) Logfile of Trend Micro HijackThis v2.0.4 Scan saved at 09:38:08, on 21/07/2010 Platform: Windows Vista SP2 (WinNT 6.
  7. Bonjour et merci d'avance pour l'attention que vous porterez à ma requête. je dois dépanner un ami ce matin dont le pc a l'air bien infecté les symptômes principaux :avast est désactivé et impossible de le remettre en marche des icônes de dossiers se créent toutes seules sur le bureau... je pense à une infection de type bagle seulement, mon ami ne télécharge jamais, n'a pas un seul logiciel type emule et on se demande comment il aurait pu être infecté. je pars à l'instant voir ce que je peux faire; dans un premier temps je vais désinstaller avast et faire un scan avec maleware
  8. bonjour à tous ! suite à un scan au démarrage avec avast, celui-ci m'informe que le fichier suivant est corrompu c:\I386\WIN9xMIG\MAPI\802\802.CAB|>mspst32.dll erreur 42127 (archive cab corrompue) de quoi s'agit-il et y-a t'il moyen de réparer ? sachant que je n'ai pas de bug de fonctionnement (système d'exploitation xp pro sp3) merci pour vos éclairages !!
  9. stefbl

    dd master sata / dd slave ide

    merci à fifi29 et leminou, pour vous réponse, ultra rapide ! je ne vais pas insister c'est clair !!! bye bye
  10. bonjour à tous et meilleurs voeux ! (que des pc qui marchent en 2010 ) un ami m'a amené sa tour, suite à la mort de son alim ( à priori elle a grillé, elle sent le cramé ) pour vérifier l'état de son disque dur (80GO), je l'ai branché sur une nappe ide, en slave, sur ma cm à moi. Pour info, mon dd master tourne sur du sata. or quand son dd ide est branché, le pc ne démarre pas du tout, aucun courant pour faire simple. se peut-il que son dd est morflé quand l'alim a grillé et empêche ainsi la mise sous tension ? la taille du dd slave peut-elle jouer ? est-il trop gros pour que mo
  11. stefbl

    problème batterie sony vaio

    Bonjour Kewlcat et merci pour ta réponse. je viens de l'acquérir d'occaz en toute connaissance de ce problème de batterie ( et donc à un très bon prix ) et donc prête à investir un peu ! Effectivement, il y a une pelletée d'outils incluse dedans, mais je n'ai pas encore eu le temps de voir si il y en avait un permettant d'évaluer l'état de la batterie; de prime abord, ça ne me parle pas....je jetterai un oeil en rentrant du taf et viendrai poster ensuite.... par la même occasion je testerai un boot avec le live cd linux que je possède et posterai les éventuels résultats a+ tard
  12. bonjour à tous ! comme indiqué dans le titre... j'ai un problème sur mon pc portable sony vaio pcg -fx804... (vieux modèle, je sais....) il semble venir de la batterie bien qu'elle soit chargée complètement, le pc s'éteint quelque minute après le démarrage. j'arrive à redémarrer sans forcément être obligée de me brancher sur le secteur mais le pb se répète constamment. aucun problème par contre si je suis branchée sur secteur.... (pas pratique d'être obligée de se brancher sur le secteur pour un pc portable...) de quoi cela peut-il venir ? merci pour vos suggestions s
  13. bon baaa blackout ! l'alim de remplacement était morte.... je reste sur ma faim.. je vais reprendre tout depuis le début et réfléchir !
  14. oki, et merci encore ! c'est parti pour la bidouille !
  15. merci pour la précision !
×
×
  • Créer...