Aller au contenu

Julian84

Membres
  • Compteur de contenus

    104
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Julian84

  • Rang
    Power Member
  1. Salut à tous J'ai de nouveau des ralentissements, des pics de ping, les vidéos sur Youtube ainsi que les photos sur facebook sont longues à chagrer ça monte et ça redescend aussitôt ma vitesse de DL est immonde. Voici les niveaux de ma connexion ______________________________________________ Downstream Bonded Channels Lock Status Modulation Channel ID Symbol rate Frequency Rx SNR Docsis/EuroDocsis locked Locked QAM256 57 5360537 sym/sec 482000000 Hz 8.4 dBmV 42.0 dBmV EuroDocsis Locked QAM256 58 5360537 sym/sec 490000000 Hz 8.4 dBmV 42.4 dBmV EuroDocsis Locked QAM256 5
  2. Yop, j'ai redémarré en mode sans échec, toujours pareil mais par contre j'avais fait un backup de mes registres, j'ai donc tout remis, ça à l'air de re fonctionner comme avant, mais je pense être infecté ? Je vais essayer un log HijackThis
  3. Salutations, j'ai un gros soucis, après avoir arrêté mon ordinateur pour la nuit, en le rallumant, je n'avais plus rien d'actif, mon antivirus ne se lance pas,le service audio est non actif, etc... J'ai de grosses frayeurs actuellement , (j'ai nettoyé les clés de registre avec Regcleaner, c'était peut-être pas une bonne idée), la restauration du systeme ne fonctionne pas, il me dit que le lecteur est peut-être endommagé ...Je stress!! Impossible d'accéder à la liste des programmes, impossible d'accéder au Poste de Travail, il me dit "Erreur : Jeu de clés non défini" Le copier/c
  4. Plop Je n'ai rien installé de tout celà, juste une mise à jour de Messenger Plus Live ! Cijoint.fr - Service gratuit de dépôt de fichiers Voici le rapport
  5. salut à tous Hier en installant la dernière version de messenger Plus Live. Il y a une Toolbar au nom de Babylon qui s'est installée sur Firefox, je l'ai donc supprimée via le panneau de configuration, mais elle apparait toujours dans mes barres de Firefox, ainsi que lorsque j'ouvre un onglet, comment se débarrasser complètement de cette saloperie? Merci d'avance
  6. Julian84

    Semi coupure

    Non mais ici, Skype et MSN fonctionnent pendant que les pages internet ne fonctionnent pas pareil pour WoW.
  7. Julian84

    Artefacts , J'ai peur!

    Plop Alors petit compte rendu => Vérification des tensions : Clean => Poussière : Clean => Chauffe (ça s'est passé lors du démarrage, à froid donc) J'ai : Désinstallé tous mes pilotes Nvidia ainsi que le DirectX ensuite j'ai tout réinstallé, en redémarrant tout bien comme il le faut J'ai fait un check des composants, ma CG n'est pas reconnue...Je pense qu'elle est morte, je porte mon ordinateur demain dans l'après midi Auriez vous une carte graphique à me conseiller du coté de chez Nvidia , entre 100 et 200eur merci.
  8. Julian84

    Semi coupure

    Niveau logiciel? Comme, un logiciel qui bloquerait l'accès à internet et qui le planterait sur tous les ordis de ma maison?
  9. Julian84

    Artefacts , J'ai peur!

    Lol Je n'ai aucun virus, et ça ne vient absolument pas de Windows, je ne vois pas ce que cela vient faire dans un problème graphique Merci quand même. http://s2.noelshack.com/upload/3156369511482_sans_titre.png
  10. Salut à tous Ce matin j'allume mon ordinateur normalement, je joue 1h à WoW, et là, je vois des artefacts qui commencent à apparaitre, je perds le signal avec mon écran, je redémarre, pas moyen, artefacts après 5s... Je me dit, carte graphique morte, je mets à jour les drivers, je redémarre, et là, toujours artefacts... J'ai lancé Everest, et là "Carte mère inconnue" "CHipset graphique inconnu", BIOS inconnu, Champ Valeur Propriétés de la carte mère Identifiant de la carte mère Inconnu Nom de la carte mère Inconnu je ne sais vraiment pas quoi faire...Ma CG et ma CM ne
  11. Julian84

    Semi coupure

    Pour le moment je suis à 20ms constant Je vais essayer de faire "planter internet" et refaire n ping
  12. Bonjour à tous Je suis actuellement client chez VOO Passionnément (Belgique) et j'ai un soucis qui est assez chiant en fait. j'explique : Quand je vais sur Youtube, je lance une vidéo, une fois sur 2, elle fonctionne à moitié, en gros la barre avance et à un certain moment ,paf ça coupe et là, plus moyen d'aller sur internet, aucune des pages n'est ouvrable Néanmois, MSN,SKYPE fonctionne, ce que je trouve très étrange j'ai le même soucis lorsque je consulte des photos sur facebook, des fois, ça s'arrête, et plus moyen de rien faire Obliger de reboot le modem pour ret
  13. Bonjour, Mon PC se porte mieux, le problème de l'accent est résolu. Mais comme ça je suis sur d'être désinfecté. Cijoint.fr - Service gratuit de dépôt de fichiers Cijoint.fr - Service gratuit de dépôt de fichiers
×
×
  • Créer...