Aller au contenu

loiragile

Membres
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

loiragile a gagné pour la dernière fois le 25 janvier 2014

loiragile a eu le contenu le plus aimé !

Réputation sur la communauté

1 Neutral

À propos de loiragile

  • Rang
    Junior Member
  • Date de naissance 18/10/1933

Profile Information

  • Sexe
    Male
  • Localisation
    Jura

Autres informations

  • Mes langues
    Français
  1. Bonsoir!! je suis navré pour ce retard à répondre .Je n'ai activé ni le mode "turbo" ni " tout terrain" .Je pense plutot à un problème script ???? ou bien comme tu peux avoir raison un pbl de configuration. Je vais de ce pas sur ton lien d'opéra .te tiendrai au courant Merci , bonne soirée et cordialement
  2. Bonjour !! avec Opéra v.18 je ne peux accéder à mon e-mail/SFR ,ni avec Linux ( open suse) ni avec Windows 8.1 ( sur portable dell), en effet mes données remplies redeviennent " blanches" sitôt " entrée".Aucun souci,avec firefox, Chrome ou IE11. Y a t-il une solution ?? A tout hasard j'ai contacté le forum SFR,......... bah vaut mieux ^etre patient quant à la réponse . Merci à celle ou à celui qui a une idée .Cordialement
  3. bonsoir !!Bonne année à toutes et tous !! Voulant désimlocker un telephone portable " nokia",j'ai téléchargé un utilitaire " noktools de chez nokia mais en connectant mon appareil par cable usb à mon pc cet utilitaire me demande des ports "com" .Je n'ai pas deports com avec " win XP home pack3. Existe-t-il un moyen de convertir un port usb en port com afin de povoir utiliser cet utilitaire ?? Merci à l'une ou l'un d'entre-vous qui pourrait éclairer ma petite lanterne Reconnaissant , je vous salue cordialement
  4. Notpa01 bonjour ! Je te remercie pour ta rapide réponse et j'ai bien pris note de ta manip .J'utilise le pdf STDutility qui fonctionne très bien et qui est moins usine à gaz que Foxit Reader par exemple Bref ! tout est rentré dans l'ordre et te renouvelle mes remerciements . Ah! si je peux me permettre un pti conseil ,éviter de télécharger sur 01.NET et clubic .... risques de malwares ainsi que PCastuces ( trojan ) Alors ceux la je les retiens!!!!! . Cordialement
  5. Bonjour!! J'utilise FireFox 3.6.10 .La fenêtre d'alerte suivante s'affiche alors que je veux imprimer ma facture de téléphone adressée par mon FAI avec Foxit Reader ou Adobe . Aucun des deux ne fonctionnent. "erreur de téléchargement " C/\DOCUME~1\HP_PRO~1.000\LOCALS~1\Temp\FACTURE récapitulative.pdf n'a pu être ouvert car l'application associée n'existe pas .Changer cette association dans vos préférences Comment dois je interpréter cette alerte et y remédier ?? Je remercie celui ou celle d'entre vous qui pourrait ma lanterne éclairer Cordialement
  6. un lien interessant sur tuto kerio www.kerio.probb.fr tu trouveras une description sur comment configurer KERIO bonne lecture
  7. Bonsoir! Je tourne aussi avec webmail Neuf/sfr mais j'utilise la messagerie Thunderbird et j'en suis satisfait. également . Envois plus rapides qu'avec SFR et l'archivage est au top. Avec Neuf j' ai eu des msgs qui ont disparu comme par enchantement alors pour les réponses différées ........ c'est loupé . Naviguer avec Mozilla et Thunderbird c'est du bonheur ( pas dans le pré mais dans ton OS Allez bonsoir et bon courage
  8. Bleuet merci pour ta réponse -Oui je navigue avec FF3 mais mes manips dans avancé d'outils n'apportent aucune amélioration;je ne sens pas trés bien ce pti problème .Mes recherches se poursuivent .Salut à Toi
  9. Bonjour Zébulonniens Zébulonniennes ! A partir de mon clavier ,depuis peu je n'ai plus la possibilité de faire fonctionner mon ascenseur par les flèches HAUT - BAS de façon douce et régulière .En effet l'appui sur la touche BAS descend brusquement l'ascenseur et me retrouve en bas de page et ne peux plus remonter .Pas de problème de la part de ma souris .N'y aurait-il pas une petite retouche de registre des fois? ou un raccorci clavier qui m'échappe ?Bon si des fois vous aviez une petite idée sur le sujet vous m'en faites part -Merci .A vous lire et vous adresse mes 73
  10. Merci à vous deux Breezy et KewlCat d'aoir eu la gentillesse de me répondre .j'avis en effet coché la case NOGUIBOOT dans boot.ini et le logo de windows est toujours présent ce qui en fait n'est pas des plus gé,nant .Je considère donc le "problème" résolu . Mes 73 à vous deux !
  11. Bjr à tous les Zébulonlogues ! L'un de vous peut-il (ou peut-elle) me dire comment supprimer le logo windows qui apparait au démarrage de la machine ,car en fait je sais que je possède windows et celui-ci n'a pas besoin de me le rappeler à chaque demarrage et cela devrait libérer un peu de place dans mon disk non? Merci et bonne Jée à vous Tous et Toutes
  12. Bsr les Zébulonnais !Petit problème d'impressions à partir de certains sites du web. En effet ,voulant capturer et imprimer du texte à partir de .... disons Zébulons ;l'impression se fait en tout petits caractères que je ne pourrais lire sans mes braves lunettes .Alors je pose la question : y a-t-il un remède à cela,c'est àdire est-il possible de changer la police des caractères ? Par contre je n'ai pas problèmes en imprimant à partir des Emails ,les caractères étant si je puis dire normaux. Merci à celui ou à celle qui voudra bien me faire part de sa petite idée sur la question . 73 à Tous
  13. Bonsoir les zamis Petite question technique : Avant de mettre à jour certains drivers doit-on ,avant la MAJ désinstaller l'ancien driver ou la MAJ s'installe sur l'ancien pilote ? J'hésite en effetde mettre à jour ,dans windows xp sp2 pack 2 ,ma carte graphique et ne voudrais pas aller au devant de dysfonctionnements -merci à celui ou à celle qui pourra me rencarder sur le sujet - 73 à tous et toutes ( les anciens radios reconnaitront ce langage chiffré )
  14. Slt l'ami- Teste ta bande passante , si trop faible temps trés long à charger
×
×
  • Créer...