Aller au contenu

P-A

Membres
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de P-A

  • Rang
    Member
  1. Bonjour Gof, Les problèmes semble être complètement résolus. Il n'y a pas eu de nouveaux symptômes depuis 2 semaines. Encore Merci. PA
  2. Bonsoir, Ce n'est rien, moi aussi j'ai des semaines chargé. Ca ne m'a pas géné... Pour l'observateur d'évènements : Toujours pas de journal dans la catégorie sécurité. Dans la catégorie système je n'ai pas d'erreur depuis le nettoyage du disque, seulement des informations. Dans la catégorie application, la dernière erreur est la suivante : Type de l'événement : Erreur Source de l'événement : Norton AntiVirus Catégorie de l'événement : Aucun ID de l'événement : 5 Date : 05/09/2008 Heure : 20:06:20 Utilisateur : N/A Ordinateur : PA2 Description : Virus détecté !No
  3. Bonjour Gof, Après avoir fait l'analyse du disque, il semblerai au moins que les symptômes que j'ai décrit aient disparus : plus de processus dwwin.exe dès le démarrage, un fonctionnement correct de msn. Je n'ai pas de cd windows immédiatement disponible. A bientot
  4. Bonsoir, J'ai suivi ta procédure après le boot de mon PC sans rien avoir lancé d'autre que firefox. Pour le journal application : Type de l'événement : Erreur Source de l'événement : Application Error Catégorie de l'événement : (100) ID de l'événement : 1000 Date : 29/08/2008 Heure : 22:12:33 Utilisateur : N/A Ordinateur : PA2 Description : Application défaillante WgaTray.exe, version 1.5.540.0, module défaillant wininet.dll, version 6.0.2900.3395, adresse de défaillance 0x00037f6a. Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.
  5. Bonjour, La version windows live messenger est la plus à jour et téléchargée sur le site officiel. Je suis passé depuis à Firefox 3.0.1, le problème de mémoire semble être résolu pour le moment. Lorsque j'ai effectué MSNFix.exe, windows live messenger a fonctionné correctement après avoir rebooter le système, mais au boot suivant, retour à l'état initial. J'ai désinstallé puis réinstallé windows live messenger. J'ai fait un boot alors windows live messenger n'était pas installé. J'ai quand même vu apparaitre au démarrage un processus dwwin.exe, donc il ne vient pas WLM. J'ai
  6. Bonsoir, A tout hasard j'ai fait tourner MSNFix.exe, dont voici le rapport : J'ai uploadé le fichier Zip sur changelog.fr comme c'est demandé. Mais je ne sais pas le nettoyage est fini ou pas.
  7. Bonsoir Gof, Je suis de retour. J'ai encore des soucis. Je n'ai pas réussi à modifier quoique ce soit au problème que j'ai décrit. De plus il m'arrive assez régulièrement d'avoir des actions qui ne donnent sur le moment. Je fais alors une chasse au processus dwwin.exe qui est toujours fructueuse et ça revient. Par ailleurs j'ai un comportement bizarre de firefox qui utilise plus de 200 Mo de mémoire(actuellement) alors que je n'ai que le site de Zebulon d'ouvert... A bientot. PA
  8. Bonsoir Gof, Il s'agit bien de dwwin.exe, j'ai fait une faute de frappe. Je vais essayé de te décrire le comportement de ma machine au démarrage : Lorsque je démarre le pc, j'ai un certain nombre de processus qui se lance automatiquement (d'ailleurs comment on fait pour en dimminuer le nombre, enlever les processus superflus et pour avoir un démarrage plus rapide ?). J'ai msn qui se lance, mais aucun affichage ne s'effectue pour msn, ni dans une fenêtre, ni dans la barre de tache. J'ai un processus dwwin.exe qui se lance rapidement (je ne sais pas dire si c'est avant ou après
  9. Bonsoir Gof, L'explorateur windows fonctionne correctement, à quelques disfonctionnement près : impossible d'ouvrir le panneau de configuration à partir du menu démarrer MSN ne fonctionne pas correctement. Après réinstallation de Windows live messenger, msn lance son processus au démarrage mais aucune fenêtre ne s'affiche. Au démarrage j'ai toujours un processus dxwin.exe qui s'active au bout de quelques secondes. J'ai fait du nettoyage de logiciels dont je ne me sert plus. J'ai fait tourner DSS. Voici le rapport :
  10. Bonsoir Gof, Me voilà de retour...
  11. Re Gof, Je serais absent pendant 2 semaines. Je pense qu'il y a encore un peu de travail car tout ne fonctionne pas encore. Je relancerais le sujet quand je serais de retour. Enfin déjà un grand merci, les progrès sont significatifs, même si tout n'est pas réglé. P-A
  12. Bonsoir Gof, Je te confirme que je n'ai eu aucune fenêtre d'erreur lorsque j'ai lancé OAD. Voici le rapport DSS.exe
  13. j'ai effectué le remplacement. J'ai relancé OAD. Voici le rapport :
  14. Re Gof Le fichier ulib.dll est bien aux deux emplacements que tu m'as indiqué. J'ai relancé OAD.exe, il me donne le même message d'erreur que ce que je t'ai indiqué. Pour la question sur le CD windows, je n'ai qu'une image CD windows sur mon disque externe (j'ai une licence msdna, donc pas de CD avec le PC...). Est-ce que je remplace le fichier qui est dans mon système qui est probablement corrompu par celui que tu m'as donné en téléchargement ? A bientot.
  15. Bonjour Gof, J'ai fait tourner OAD. Pendant qu'il s'éxécutait j'ai eu 2 fois le même message d'erreur que dans mon précédent post. Voici le rapport :
×
×
  • Créer...