Aller au contenu

Guildevils

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Guildevils

  • Rang
    Junior Member

Autres informations

  • Mes langues
    Français
  1. -----------\\ ToolBar S&D 1.0.1 XP/Vista [ Windows XP (NT 5.1) Build 2600, Service Pack 2 ] [ USER : Nic ] [ "C:\Toolbar SD" ] [ Selection : 2 ] [ 2008-07-06 | 16:45:58,31 ] [ PC : DOMINIC-FYNU9QI ] [ MAJ : 03-07-2008 | 23:30 ] -----------\\ SUPPRESSION Supprime! - C:\DOCUME~1\marc\APPLIC~1\ShoppingReport\cs Supprime! - C:\Program Files\ShoppingReport\Bin Supprime! - C:\Program Files\ShoppingReport\Uninst.exe Supprime! - C:\DOCUME~1\marc\APPLIC~1\ShoppingReport Supprime! - C:\Program Files\ShoppingReport -----------\\ Recherche de
  2. Internet wire-less la plupart du temps mais sinon je peux le connecter au mur. C'est un modem et nous utilisons internet haute vitesse. Le rapport : -----------\\ ToolBar S&D 1.0.1 XP/Vista [ Windows XP (NT 5.1) Build 2600, Service Pack 2 ] [ USER : Nic ] [ "C:\Toolbar SD" ] [ Selection : 1 ] [ 2008-07-06 | 14:37:26,40 ] [ PC : DOMINIC-FYNU9QI ] [ MAJ : 03-07-2008 | 23:30 ] -----------\\ Recherche de Fichiers / Dossiers ... C:\DOCUME~1\marc\APPLIC~1\ShoppingReport C:\DOCUME~1\marc\APPLIC~1\ShoppingReport\cs C:\Program Files\Shopping
  3. Main. txt Deckard's System Scanner v20071014.68 Run by Nic on 2008-07-06 09:12:59 Computer is in Normal Mode. -------------------------------------------------------------------------------- -- System Restore -------------------------------------------------------------- Successfully created a Deckard's System Scanner Restore Point. -- Last 5 Restore Point(s) -- 79: 2008-07-06 13:13:53 UTC - RP298 - Deckard's System Scanner Restore Point 78: 2008-07-06 00:51:33 UTC - RP297 - Point de vérification système 77: 2008-07-02 03:26:45 UTC - RP296 - Point de vérification systè
  4. Bonjour, J'ai du totalement fermer avast, car il ne m'octroyait pas le droit de télécharger le programme. Le bloc-note dit : MsLook.exe execute le : 2008-07-05 9:11:29,48
  5. Voilà ce que ca me donne : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 23:32:05, on 2008-07-04 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16674) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\System32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe C:\Program Files\Alwil Software\Avast4\ashServ.exe C:\WINDOWS\Explorer
  6. Bonjour, j'ai déja eu un problème avec mon ordinateur et on m'a formidablement aidé ici sur ce forum. Alors, un ami a un problème avec son Laptop toshiba satellite m70-cl3 et je voudrais savoir si c'est possible pour vous de nous aider. Voila le problème: L'ordinateur est EXTREMENT lent a ouvrir, ca lui prend au moins un minimum de 15 à 20 minutes ! Pourtant tout le matériel de l'ordinateur semble est en bon fonctionnement... Y a t-il un moyen selon vous de résoudre ce problème ? Merci beaucoup !
  7. Tu es G É N I A L E !! Tout semble fonctionner à merveille !! Et non sa ne me cause pas de probleme de supprimer ces "2 logs de merde vecteurs de mes infections" Nous sommes plusieurs à utiliser notre ordinateur, c'est donc une bonne raison de les supprimers ! Merci énormément pour ton aide et la clarté des démarche à suivre que tu m'a offert ! Ce fut très apprécié !!
  8. Bonjour, MERCI de l'aide aussi rapide ! Et désoler de n'avoir créer un autre sujet, j'étais certain que mon problème était le même. Alors voila: LOP option 2, voici le rapport: -----------------------[ Lop S&D 4.2.1-8 XP/Vista ]--------------------- [ Windows XP (NT 5.1) Build 2600, Service Pack 2 ] [ USER : Guillaume ] [ "C:\Lop SD" ] [ Selection : 2 ] [ 2008-06-28 | 3:04:31,51 ] [ PC : ORDI-F840855E70 ] [ MAJ : 24-06-2008 | 11:00 ] \\\\\\\\\\\\\\\\\\\\\\\\\\\\\\ SUPPRESSION ///////////////////////////// Supprime! - C:\DOCUME~1\ALLUSE~1\APPLIC~1\espion
  9. Bonjour, j'ai moi-même un probleme avec ce kdja.exe ! En fait, au démmarage de mon ordinateur, aucune icone de s'affiche sur mon bureau, ni même la barre "démarré"... Je dois passé par le gestionnaine (ctrl + all + suppr) pour accéder à Internet explorer. Il y a en fait qu'une boite qui s'ouvre et ça dis: Définition des paramètres personnalisés pour:C:\Documents and Settings\All Users\Menu Démarrer\Programmes\Outils d'administration\Recycle Bin\kdja.exe Voici le résultat de l'analyse que je recois avec le logiciel Hijackthis: Logfile of Trend Micro HijackThis v2.0.2 Scan saved at
×
×
  • Créer...