Aller au contenu

bleuvert9

Membres
  • Compteur de contenus

    99
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de bleuvert9

  • Rang
    Member
  • Date de naissance 26/01/1952

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Female
  • Localisation
    Breizh Armor

Visiteurs récents du profil

3 250 visualisations du profil
  1. bleuvert9

    Bureau gelé

    Bon, coup d’épée dans l'eau, aucun changement. mais ce n'est que lorsque je télécharge un fichier vidéo de type d'environ 800 Mo. autrement le surf est fluide et le bureau aussi. Bizarre, avant les plantages du mois dernier j'ai pu télécharger une série entière soit 10 fois plus en poids sans que ça patine sur le bureau (par contre pas possible de bien surfer en même temps)
  2. bleuvert9

    Bureau gelé

    C'est fait, on va voir si ça a eu un effet quelconque.
  3. bleuvert9

    Bureau gelé

    Je ne peux pas faire ça tonton, ça ne fonctionne pas chez moi par ligne de commande, je suis obligée de passer par l'interface du gestionnaire de disque et de redémarrer, mais je l'ai fait le mois dernier déjà, je vais recommencer mais je ne me fait pas d'illusion. À plus
  4. bleuvert9

    Bureau gelé

    Merci Tonton de ton aide, J'ai fait ce que tu m'as dit mais n'ai aucune info, le scan démarre, le témoin d'attente se rempli en 25 secondes à peine, la fenêtre se ferme et plus rien ! je n'ai jamais de demande du CD d'XP ni d'info sur quoi que ce soit d'autre. Mais ça a toujours fait ça, peut être à cause de la configuration de mon système. Cela dit , mis à part les gros problèmes que j'ai eu en septembre 2010 et la rechute du mois dernier, ça fonctionnait tellement bien... Uploaded with ImageShack.us Donc à priori c'est pas là. (hélas !)
  5. bleuvert9

    Bureau gelé

    Bonjour, Je n'ai plus eu de problèmes de redémarrage intempestifs, plus eu de problème de son, bref tout re-marche actuellement (jusqu'à ce que ce PC me fasse une nouvelle crise, je ne me fais pas d'illusions. topic : http://forum.zebulon.fr/findpost-t185201-p1551641.html Actuellement, par contre j'ai un autre souci : lorsque je télécharge un film sur Megaupload, je n'ai plus la main sur le bureau, ou si peu...(5mn pour ouvrir un fichier, impossible de naviguer dans les dossiers, même le curseur d'attente ne s'affiche pas. Or les CPU ne sont utilisés qu'à 7% globalement et la RAM au m
  6. Bonjour à tous, j'ai remis ma souris usb et son pilote, pas de redémarrage, tout fonctionne nickel, je vais donc clore ce topic, pas franchement résolu puisque pas de diagnostique fiable de ce qui s'est passé, mais une recommandation tout de même, puisqu'à priori c'est ce qui a stoppé les problèmes plutôt radicalement : NE PAS OUBLIER DE VÉRIFIER LE CONTENU DES MISES À JOURS FACULTATIVES, certaine ne sont apparemment pas si facultative que ça. Merci surtout à Bleuet.
  7. Bonsoir bleuet (et les autres) Heu...J'ai pas ben pigé là....que veux tu dire par remettre les paramètres par défaut de Win ? J'ai TuneUp depuis 5 ans et il ne m'a jamais posé problème, de plus il gère parfaitement mon interface perso, vu que Win saucisson n'est plus trop en mesure de le faire (ou alors style Win 2000) car tous les fichiers de style XP ont été virés pour plus de légèreté. j'en ai créés d'autres qui sont utilisés sans être présents dans le système. J'ai préféré, donc, mettre le pilote de souris précédent car le dernier faisait grimper l'utilisation des processeur
  8. Fin de journée d'aujourd'hui, aucun redémarrage, tout fonctionne nickel depuis ce matin, que lui arrive t il ?
  9. Fin de journée d'aujourd'hui, aucun redémarrage, RAS.
  10. C' est un système construit à la manière des systèmes UNIX, il y a en partition principale, les fichiers de démarrage, les fichiers système et les programmes qui doivent rester à la racine ; en partitions dédiées : les programmes, les dossiers de session, le swap, les docs, bref tout le reste. Une sauvegarde du système est bouclée en 4mn avec DI 7 (qui n'est pas le plus rapide) et une restauration idem. La restauration est faite à partir du système clone, bien plus rapide qu'avec le disque de démarrage qui met un temps fou à tout charger. chaque partition est rapide à sauvegarder et a r
  11. Heu..Petite correction...Pas d'accès aux partitions par la console de récupération , j'ai accès à la console de récup, mais elle ne fonctionne pas puisqu'elle est incapable de gérer un système étendu sur plusieurs partitions. (et apparemment idem pour la ligne de commande XP, quoique pour cette dernière plein de choses sont encore possible) j'ai accès aux partitions pour une installation, une réparation des fichiers de démarrage etc... heureusement ! comment ferais-je des images disque autrement ? Un système qui fonctionne parfaitement pendant 8 ans a pour moi fait ses preuves, je n'ai, d
  12. Mais non mon Bleuet ! Si j'ai dit mignon c'est que c'est vrais (du moins avec moi, après je ne sais pas....) La réinstall...Mon Dieu !!! c'est tellement long avec tous les paramètres qui me sont cher ! (je suis une vieille peau et les vieilles peaux ont un vieux cerveau qui à bien du mal à se réadapter, sans compter Alzheimer, tapis au fond de mon disque dur perso, qui m'empêchera de me souvenir exactement comment je m'y suis prise pour créer ce système. Sans compter que si c'est le matos qui lâche ça ne changera rien ! J'ai tenté il y a 7 mois quand je ne comprenais pas ce qui fo
  13. T'es mignon mon bleuet, mais, relis le 3ème paragraphe de cette partie : http://forum.zebulon...1-p1554590.html Je n'ai pas accès aux partitions, la console de récup ne fonctionne pas mieux que l'invite de commande. j'ai réessayé l'autre fois, pour voir, mais c'est comme d'hab', elle n'a plus jamais fonctionné depuis l'éclatement en partitions multiples du système. XP n'est pas prévu pour être traité comme un système UNIX et le fait savoir.. En tous cas jusqu'à ce soir, RAS tout fonctionne toujours.( hier, j'ai de nouveau désactivé le redémarrage auto, histoire de revoir ce qui est
  14. Bonjour bleuet et tonton Je ne crois pas que je vais pouvoir te satisfaire tonton, car mon système a toujours trouvé que la ligne de commande n'est pas à son goût ! 1./ 2./, impossible de mettre le résultat car le scan ne dure pas plus de 10 secondes, et la fenêtre de commande ferme illico avant que j'ai pu sélectionner quoique ce soit. Bleuet m'avait demandé un scan en ligne de commande, mais ça ne marche jamais chez moi (et ça depuis plein d'années) merci d'avoir essayé. Bleuet, Je ne sais pas car je ne reste jamais sur le clône, en fait c'est vrais que j
  15. Merci bleuet de consentir à une nouvelle migraine, Je veux bien essayer, mais aucun de ces logiciels n'est nouveau, je les ai tous depuis plus de 4 ans, sauf Tuneup mis à jour il y a 1 an, et sauf ESETmis à jour vers la dernière version juste avant le crash MAJ CG, mais comme j'y ai pensé, à un moment j'ai remis la version précédente et ça n'a rien changé. De plus je l'ai complètement désinstallé pour mettre Kasperski provisoire sur demande du conseiller dans le forum désinfection, et ça à redémarré pareil. Par contre ...j'y pense, je n'ai pas cherché à remettre l'ancien pilote de
×
×
  • Créer...