Aller au contenu

guillou

Membres
  • Compteur de contenus

    85
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de guillou

  • Rang
    Member
  • Date de naissance 20/01/1965

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Female
  • Localisation
    québec, canada
  • Intérêts
    découvrir l'ordinateur et ses secrets me passionne, la déco/peinture est mon dada quotidien, la moto mon évasion première et mes enfants sont l'adrénaline de ma vie....

Autres informations

  • Mes langues
    français
  1. bonjour tout le monde... et bien voilà mon rapport hijack, que j'ai fait après avoir suivi et fait les procédures de "pré-nettoyage" hijack , trouvé ici ... mes problèmes remarqués: - lenteur du système - afiichage très lent des icônes du bureau - 2 icônes options internet dans mon panneau de configuration, dont un apparu je ne sais pas quand et qui ne s'ouvre pas et n'as pas de description en dessous merci à l'avance , votre aide est toujours très appréciée ! rapport hijackthis Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 12:23 guillou, on 2009-10-04 P
  2. coucou mes aides informatiques préférés ! voilà mon prob... depuis environ 2 à 3 semaines que mon ordi va à pas de tortues.... Mais depuis hier, que ce soit avec firefox ou explorer, 1 fois sur 2 , je suios incapable de me " logger "....je cite : vérifiez que vous ayez écrit la bonne adresse ou le domaine n'existe pas...etc. j'ai aussi eu quelques fois le message disant "ce lien semble corrompu ou quelquechose du genre... donc , je vous un rapport hijackthis et attends de vos nouvelles..... rapport hijack Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 19:35 guillou
  3. bon matin#bonjour#bonsoir salut , voilà mon problème, j'ai un ordinateur de bureau avec windows xp et un portable avec vista.... avec mon xp, j'ai un sans-fil et je voudrait pouvoir me servir de mon portable sans avoir à le brancher avec mon câble (modem).... j'ai bien essayé de le faire en allant dans les connections disponibles et en y entrant ma clé windows ( au fait, cé bien avec la clé windows ? ) mais on me dits : aucune réponse de la part du routeur ou du point d'accès sans-fil... ça fait plus de 2 semaines que j'essaies !!!!! aidez-moi s.v.p ... merci d'avance
  4. bonsoir à toi... et bien , tant mieux si tout est ok.... et pour l'instant, je ne voit rien d'anormal.... un gros merci à toi et bonne soirée ! ciao
  5. salut toi.... alors, alors, je t'envoie un nouveau rapport hijack....en passant, j'ai de légères difficultés avec vista, donc tu devras me spécifier si ce n'est pas le même processus ou chemin qu'avec Xp... merci de ta compréhension Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 00:26:34, on 2009-03-02 Platform: Windows Vista SP1 (WinNT 6.00.1905) MSIE: Internet Explorer v7.00 (7.00.6001.18000) Boot mode: Normal Running processes: C:\Windows\system32\taskeng.exe C:\Windows\system32\Dwm.exe C:\Windows\Explorer.EXE C:\Program Files\Grisoft\AVG Free\avgcc.exe C:\Pro
  6. hé hé ! bonjour falkra.... bon, voilà mon nouveau rapport, avec suppression faite évidemment ! Malwarebytes' Anti-Malware 1.34 Version de la base de données: 1813 Windows 6.0.6001 Service Pack 1 2009-03-01 01:15:31 mbam-log-2009-03-01 (01-15-31).txt Type de recherche: Examen rapide Eléments examinés: 61675 Temps écoulé: 4 minute(s), 15 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Registre infectée(s): 35 Valeur(s) du Registre infectée(s): 0 Elément(s) de données du Registre infecté(s): 2 Dossier(s) infecté(s): 17 Fichier(s)
  7. coucou et recoucou... j'ai entre les mains le portable que ma belle-maman m'a confié et je me suis vite rendu compte qu'elle n'allait pas très bien ( tr`s lente etc... ) je me permet donc de vous envoyer un rapport ( rapide ) de MBAM ainsi qu'un hijackthis.....sachant que vous êtes aimables, efficaces et... bon bon alors voilà : Malwarebytes' Anti-Malware 1.34 Version de la base de données: 1813 Windows 6.0.6001 Service Pack 1 2009-03-01 01:15:23 mbam-log-2009-03-01 (01-14-34).txt Type de recherche: Examen rapide Eléments examinés: 61675 Temps écoulé: 4 minute(s), 1
  8. salut à toi... et merci de prendre la peine de m'aider.... si je te suis bien, ce sont les volts output ? moi j'ai mis la main sur 2 qui ont 12 v.... et le portable a d'inscrit sur un collant à l'arrière 19v..... donc ... pas bon ? et intensité suffisante... tu veux dire quoi ? si j'ai moins de volts, j'imagine que ça peut pas marcher ? je veux pas essayer sans savoir... au cas ou je briserait qqchose merci
  9. bonjour/ bonsoir.... voilà mon petit problème.... une amie m'as gentiment prêté son portable ( Acer ) pour la période de ses vacances, soit 2 mois.... mais elle a oublié de me laisser son fil d'alimentation ... évidemment, la batterie n'a pas tenu le coup bien longtemps... donc voilà ma question, j'ai ici un fil similaire avec un bloc au centre des 2 fils et l'adapteur entre parfaitement dans la prise qui est sur le portable... mais en l'ouvrant, il ne reste allumé que 10-15 secondes, ensuite il se referme... suis-je obligée d'avoir un fil original pour Acer seulement ??? car c'e
  10. rebonjour à toi, pour ce qui est de mes courriels, j'utilise windows live mail. mais belle surprise ce matin, ça file comme l'éclair ! hier soir j'avait ma machine , elle a du apprécier une nuit de repos ! c'est en fait la 1ère fois que je peux constater que j'ai " haute vitesse " sans blague ! j'apprécie beaucoup l'aide que tu m'as apporté, merci encore à bientôt et passes une superbe journée ! guillou
  11. Oh wow ! j'ai l'impression d'avoir redonné un vent de fraicheur à mon ordi " chéri " loll elle est plus rapide autant au démarrage qu'en me promenant dedans.... la seule lenteur restante ( que j'ai pu voir vite vite.. ) est losque je clic sur un lien via mes courriels pour aller sur le net... mais bon ! ça ne peux pas être parfait ! c'est déjà beaucoup ce que tu m'as fait faire je pense ! et dis-moi en passant ( 2 dernières petites choses... ) foxit reader sert à quoi au juste ? suis allez "yeuter" un peu , mais il est malheureusement en anglais... et ai-je besoin de remplacer
  12. salut toi.... bon, j'ai désinstallé MBAM et mon antivir ( puis l"ai réinstallé ) ... et enlevé dossiers et fichiers tel que demandé... j'ai effectivement des problèmes avec ma cam qui est hyper lente...tu veux que je la désinstalle complètement ? sinon, comment je fait pour le faire temporairement ? sony video: je n'ai rien installé qui corresponde à ça.... ??? et je ne le voit pas non plus dans mon " program files " c'est quoi d'après toi ? pour les autres oui dernièrement j'ai mis picasa à jour ( donc picasa 3 ) et installé ad-aware... - pour spybot
  13. recoucou à toi... effectivement , mon pc semble ok tel que me le démontre ce rapport de MBAM : Malwarebytes' Anti-Malware 1.33 Version de la base de données: 1707 Windows 5.1.2600 Service Pack 3 2009-01-31 12:57:26 guillou mbam-log-2009-01-31 (12-57-25).txt Type de recherche: Examen complet (C:\|) Eléments examinés: 166717 Temps écoulé: 8 hour(s), 29 minute(s), 52 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Registre infectée(s): 0 Valeur(s) du Registre infectée(s): 0 Elément(s) de données du Registre infecté(s): 0 Dossier(s
  14. voilà wawaseb..... j'ai fait mes devoirs, comme une " grande " : SDFix: Version 1.240 Run by guillaine on 2009-01-29 at 13:27 guillou Microsoft Windows XP [version 5.1.2600] Running From: C:\SDFix Checking Services : Restoring Default Security Values Restoring Default Hosts File Rebooting Checking Files : No Trojan Files Found Removing Temp Files ADS Check : Final Check : catchme 0.3.1361.2 W2K/XP/Vista - rootkit/stealth malware detector by Gmer, http://www.gmer.net Rootkit
  15. bonjour à toi wawaseb et merci pour ton intervention... alors voilà mes 2 rapports comme tu me l'a demandé: info.txt logfile of random's system information tool 1.05 2009-01-29 12:13:51 ======Uninstall list====== -->MsiExec.exe /I{8A42F680-2DD6-11D4-9A8C-0040F6982C20} -->MsiExec.exe /I{A2529672-574A-4A99-86A5-C1770A0E31FE} -->RunDll32 C:\PROGRA~1\FICHIE~1\INSTAL~1\engine\6\INTEL3~1\Ctor.dll,LaunchSetup "C:\Program Files\InstallShield Installation Information\{D76298C2-E532-4A11-BCFF-76F3F19DA84D}\setup.exe" UNINSTALL -->rundll32.exe setupapi.dll,InstallHinfSectio
×
×
  • Créer...