Aller au contenu

rogchatcom

Membres
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de rogchatcom

  • Rang
    Member
  • Date de naissance 10/12/1975

Profile Information

  • Sexe
    Male
  • Localisation
    toulouse

Autres informations

  • Mes langues
    français
  1. PB résolu, Merci pour votre aide qui a été trés précieuse. J'avais en fait une clé non seulement déjà utilisée, mais en plus pas la bonne version : c'était un code XP pack 1 que j'essayais d'utiliser avec un cd d'installation pack 2. Aucun chance que ça marche donc. Merci encore pour votre aide !! Richard
  2. il s'agit d'un hewlett packard.
  3. merci dylav, pour répondre aux quelques questions qui m'ont été posées : j'avais réinstallé sur un ordi fixe une version pack 2 de Windows XP et cela avait bien marché. Ici, j'ai découvert que la clé sous l'ordi correspondait à un pack 1. Et je n'ai pas de disque pour une telle installation. J'ai refait un formatage rapide en appuyant auparavant sur le bouton reset sous l'ordi, mais j'ai le même pb, il ne reconnait pas la clé. Par ailleurs, ce qui me surprend c'est qu'en essayant une installation à partir d'un disque pack 2, aucune des clés que j'ai ne fonctionne.
  4. Dylav, merci d'être intervenu mais je ne trouve pas le sujet là où tu l'as déplacé !! Je tente de faire une réinstallation usine.. Merci pour votre aide à tous, je vous donne des nouvelles. Richard
  5. merci je vais voir ça dés que j'ai un moment. Vraiment sympa d'avoir répondu. Merci. A bientot pour des nouvelles..
  6. Bonjour, Ayant un ordi trés ralenti et jamais reformaté, je me suis lancé (aprés avoir brillament réussi une autre réinstallation sur un autre ordi) dans la réinstallation de windows Xp sur mon ordi portable. Mais là je tombe sur un hic : Au cours de la réinstallation, quand je rentre la clé d'activation situé au dos de la machine, il me dit "clé incorrecte", alors que je n'ai jamais utilisé celle-ci. Je suis vraiment bloqué !! J'ai essayé d'autres clés, aucune ne marche et bien sur même une démarration sans échec ne marche pas vu que XP n'est pas installé complétement !! Q
  7. Merci bien, Je vais essayer. Bonne journée Richard
  8. Bonjour, désolé de renvoyer un message aussi tardivement (vive les vacances enfin) La désinstallation avec Revo uninstaller n'a pas fonctionné. Le logiciel ne se lance plus, mais apparait toujours. Une nouvelle aide ??
  9. En tout cas,l'ordi marche et ne rame plus, c'était mon but. Par ailleurs, j'ai actualisé mon anti virus. Je suis davantage protégé qu'autrefois. Merci.
  10. Ouf, ca y est. Tout est résolu. Je suis revenu sur un point de restauration antérieur. Merci à tous pour votre aide ! Ce fut long mais on y est arrivé (je n'ai pas pu répondre plus vite car je bosse beaucoup désolé) un grand MERCI en tout cas. J'ai un second ordi qui rame mais je vais attendre quelques semaines avant de redemander de l'aide. Bonne continuation Richard
  11. Sur les conseils de tonton, j'ai donc terminé le processus : le dernier logiciel a trouvé un malware . par contre, l'ordi ne démarre toujours qu'en mode sans échec. Voici tous les rapports : AD REPORT SCANN : ======= RAPPORT D'AD-REMOVER 2.0.0.2,G | UNIQUEMENT XP/VISTA/7 ======= Mis à jour par TeamXscript le 12/04/11 Contact: AdRemover[DOT]contact[AT]gmail[DOT]com Site web: http://www.teamxscript.org C:\Program Files\Ad-Remover\main.exe (SCAN [1]) -> Lancé à 20:43:55 le 25/04/2011, Mode normal Microsoft Windows XP Professionnel Service Pack 2 (X86) Adminis
  12. oui, le mode safeboot décoché c'était le mode où j'ai essayé de démarrer. Mais une fois revenu à ce mode, l'ordi ne démarre toujours pas en mode normal. Il reboote sans arret. le mode safeboot est décoché. que faire ??
  13. voilà Bleuet : le collage de paramétres < démarrage et récupération : [boot loader] timeout=30 default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS [operating systems] multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Professionnel" /noexecute=optin /fastdetect /safeboot:minimal en safemode minimal coché. merci pour ton aide.
  14. bonjour [résolu] J'ai 2 ordis, et les 2 rament, alors qu'il y a encore 6 mois, ce n'était pas le cas. Je fais pourtant déjà beaucoup : j'ai retardé des progr au démarrage, j'ai Glary utilisies que j'utilise régulièrement. J'ai même utiliser duplicate cleaner pour effacer mes boublons, mais ca rame toujours. Je vais commencer par le 1er ordi, c'est un portable sous Windows XP. J'ai peur qu'il y ait des logiciels qui me ralentissent et me bouffent de la ressource. Qqn pour de donner un coup de main ? Merci bien. richard j'ai suivi les conseils d'un conseiller car m
×
×
  • Créer...