Aller au contenu

veko01

Membres
  • Compteur de contenus

    68
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de veko01

  • Rang
    Member

Profile Information

  • Sexe
    Male
  • Localisation
    nice

Autres informations

  • Mes langues
    francais
  1. oui seulement msn 2009 , par contre dans proprietes de son et enregistrement video j'ai tous se que tu me montre , lecture de parole et en dessous enregistrement vocal ainsi que lecture midi mais pas de micro ni case a coché et pourtant quand je teste sa marche merci de t'interesser a mon probleme passe de bonnes fetes a+++
  2. dans mon ordi il ait introuvable alors que quand je le teste dans le magneto de windows il fonctioone bien ( le micro ai integre au casque ) dans le reglage du volume je l'avais et il n'y ai plus par contre dans msn configuration audio et video il si trouve et il reagit au teste sans probleme mais en conversation msn seul l'image marche et pas le son dans les 2 sens
  3. non rien introuvable pourtant tous marches bien sauf avec msn
  4. salut fifi29 j'ai fait comme tu ma dit mais toujour pas de resultat
  5. salut, j'ai windows xp famliale pack 3 dans reglage de volume le micro ne s'y trouve plus comment le remettre car ses peut etre pour cela que je ne peut plus communiquer sur msn2009 merci de votre aide
  6. bonjour merci de me repondre mes j'ai du m'absenter, j'ai desinstaller et reinstaller ma cam mes rien ni fait, et je n'est se probleme seulement avec msn autrement tous fonctionne bien , je pense donc qu'il doit y avoir un reglage quelque part mes je ne le trouve pas
  7. bonjour je viens de passer a la version msn 2009 et avec ma webcam quand je fait avec des amis j'ai l'image mes pas le son qui peut m'aider car j'ai beau chercher je ne trouve pas dou vien le probleme, j'ai windows xp 3 et quickcam chat de logitech merci
  8. ok mes comment on fait pour indiquer resolut je ne trouve pas
  9. bonjour, seul msn mes aujourd'huit ses bon ses nickels sa fonctionne comme avant et j'ai rien fait d'autre que se que tu ma dit et je tant remercie ses sympas . je crois qu'il n'y a plus rien a faire ? quand pense tu?
  10. bonjour, je suis de retour et j'ai fait se que tu ma indiquer, tous et rentrer dans l'ordre seul ma page d'accueil et beaucoup plus lente a apparaitre ( ses msn )
  11. me revoila ci-joint le rapport et je continu le reste [ Rapport ToolsCleaner version 2.2.6 (par A.Rothstein & dj QUIOU) ] -->- Recherche: C:\lopR.txt: trouvé ! C:\TB.txt: trouvé ! C:\Lop SD: trouvé ! C:\Toolbar SD: trouvé ! C:\Documents and Settings\User\Bureau\LopSD.exe: trouvé ! C:\Documents and Settings\User\Bureau\HijackThis.exe: trouvé ! C:\Documents and Settings\User\Bureau\ToolBarSD.exe: trouvé ! C:\Documents and Settings\User\Bureau\hijackthis.log: trouvé ! C:\Documents and Settings\User\Recent\HijackThis.lnk: trouvé ! --------------------------------- --
  12. merci, je fait tous ca et je reviens
  13. bonjour, je suis de retour pour finir .merci
  14. bon je dois m'absenter je reviens demain matin merci
  15. tu crois que ses bon que doige faire maintenant ,les programme que j'ai installer je peut les desintaller? de quelle maniere? si mon pc et devenu propre comment puije faire pour reparer mon xp? merci
×
×
  • Créer...