Aller au contenu

lohardcore

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de lohardcore

  • Rang
    Junior Member
  1. lohardcore

    O/C Q6600

    salut panouche62 aucun probleme pour overclocker ton systeme j ai le meme cpu et la meme carte mere et je suis a 3,4ghz mais avec un ventirad noctua NH C12P si tu veux etre a 3ghz avec ton ventirad d origine il faudra que tu surveille ta temperature de surface du cpu, pour le q6600 il ne faut pas dépasser les 71C° autre precision, le Q6600 encaisse trés bien la montée de fsb sans lui mettre trop de vcore, a 3ghz tu peux mettre en normal au Vcore et si se n est pas stable augmente legerement le vcore. mais je pense que tu n auras pas le faire voila je te souhaite un bon
  2. ne t inquite pas pour le test de testlab moi j ai une 9600gt 520mo et il me compare a égalité avec 8800gts 624mo alors que cette derniere est plus puissante. il reference avec sa base de donnée qui n est pas actualisé. pour de meilleur performance essai le dernier forceware beta 177.72 que tu peux trouver sur guru3d.com il est super tu gagnera en performance mais si tu veux plus de performance je te conseille un petit OC avec rivatuner ou ntune5 de chez nvidia. avant j avais une 8400 gs je la montais en OC a 25% et là avec la 9600gt je la monte a 15% de son reglage usine
  3. bonjour, voici mon probleme apres une desinfection avec mon antivirus, je ne peux plus acceder a mes sessions, donc je decide de restaurer mon systeme via le cd recovery, lorsque que j arrive sur la page de choix option "installation" "reparation" "quitter", je decide donc de reparer mais les touche clavier ne repondent pas. avez une solution a ce probleme. os xp famillial pc portable siemens amilo merci d avance
  4. au repos il prend 1% a 5% merci pour tes conseils
  5. merci pour ta reponse, j ai 2g ram
  6. bonjour, j ai une question au niveau de la memoire physique. je suis sous vista, je sais qu il est gourmand mais es ce normal que mes services et processus me prennent entre 800 et 920 Mo de memoire physique, sachant que j ai desactiver certain services non utilent. il m en reste actif 47.
  7. bonjour, depuis quelque temps j ai une fenetre au fond noir qui apparait et disparait, elle se nomme taskeng.exe. j aimerais savoir ce qui en decoule et comment faire pour arreter ces apparitions intempestives merci d avance
  8. j ai un version oem de vista mais j ai fait un dvd de reboot et de reparation
  9. merci pour ta reponse, oui ces resultats reste quasiement identiques. deja effectué ccleaner defragmentation autamatique chaque semaine par contre comment repare tu les erreurs disque et qu es des taches de fond? encore merci
  10. bonjour a tous, je suis nouveau dans ce forum et j espere y trouver une reponse a mon probleme. tout dabord voici ma config pc de grande marque ( cadeau familial) iqon core2 quad Q6600 2,4ghz 2g ram cm ga 946gmx-s2 cg 9600gt POV. mon probleme est le suivant, depuis un mois j ai une perte de performance graphique, je faisais comme score sur aquamark3 130000 et sur 3dmark6 11200 sans oc mais depuis 1 mois je ne depasse pas les 95000 avec aqua3 et les 10200 avec 3dmark6. que j utilise les ancien fw nvidia ou les nouveaux mes scores ne monte pas. je me demandais si les mise a jour de vista ne sera
×
×
  • Créer...