Aller au contenu

vitri

Membres
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de vitri

  • Rang
    Junior Member

Autres informations

  • Mes langues
    anglais
  1. J'avais commencé à lancer Adwcleaner et redémarré l'ordinateur après avoir lancé le bouton suppression. Désolé, je vais être patient. Vi-Tri
  2. Bonjour, Merci pour vos conseils. J'ai réussi à faire héberger le rapport ici. Comme je n'ai pas de réponse, peut-être qu'il n'y a rien de grave. Je vais suivre une procédure trouvée de ce côté-là du forum : là. Bonne soirée (presque si mes calculs de décalage horaire sont bons...), Vi-Tri
  3. Bonjour, Merci pour le conseil. Je n'avais pas vu ton message, j'étais déjà allé au réparateur. En effet, il fallait aller plus loin dans le nettoyage. Mais en plus des vis pour enlever le ventilateur, le réparateur a décollé une sorte de mini-ruban adhésif, ce qui a mis à jour les 'radiateurs' placés autour du ventilateur(si on les appelle comme cela) encrassés. Il les a nettoyés. Pour l'instant, la machine repart de plus belle. Bonne journée Vi-Tri
  4. Bonjour, Je m'y attelle. Merci Bonne semaine, Vi-Tri
  5. Bonjour, Merci pour vos réponses rapides. Je n'arrive pas à me connecter à cjoint.com. Peut-être que cela est dû au fait que je me trouve à l'étranger, la Chine pour ne pas la nommer. Donc je vous colle ledit rapport : Rapport de ZHPFix 1.2.07 par Nicolas Coolman, Update du 20/07/2012 Fichier d'export Registre : C:\ZHP\ZHPExportRegistry-8-12-2012-4-08-47 PM.txt Run by Vi-Tri at 8/12/2012 4:08:47 PM Windows 7 Business Edition, 32-bit Service Pack 1 (Build 7601) Web site : ZHPFix Fix de rapport Web site : Blog de NicolasCoolman - ZebHelpProcess - Skyrock.com ========== Registr
  6. Bonjour, J'espère que vous allez bien pendant cette période estivale. Mon problème est le suivant. Mon ordinateur s'éteint fréquemment. Il chauffe anormalement. D'abord, j'ai nettoyé le ventilateur qui se trouvait recouvert de poussière. Cela continue malgré tout. J'ai lancé mon ordinateur alors en le laissant ouvert, le ventilateur fonctionne. Néanmoins, le système de refroidissement est très chaud. Si j'ai bien compris, c'est le support en cuivre (d'après la couleur je suppose et qui forme un bloc avec le ventilateur) qui serait la source du problème ? Il faudrait le changer ? I
  7. Re, Le PC en question fonctionne maintenant, un dégat constaté : ne peux plus accéder à mon hotmail à partir de ce PC. Mes remerciements. Antoine. Quels sonts vos conseils sur les logs pour les protections contre les malware, virus ? Merci encore.
  8. Re, J'ai reconnecte mon PC sur le NET, je surfé pour une durée de 10 minutes: Pas d'anomalie constetée. @+ tard.
  9. Re, Last log file : --------------------------------------------- Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 10:12:35, on 20/07/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16674) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Fichiers communs\Apple\Mobile Device Support\bin\AppleMobileDeviceS
  10. Re Les 2 lignes suivantes réapparues O2 - BHO: (no name) - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - (no file) O2 - BHO: (no name) - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - (no file) ?? J'ai coché et fixé à nouveau. Je reconnecte mon PC sur le NET maintenant. A tdS Antoine
  11. Bonjour, Tu as raison : La 3 lignes de O2 - BHO: (no name) ??? est problement liée avec Bitdefender de Microsoft car j'ai lancé mon PC (qui est plus connecté au NET depuis qq semaines), j'ai récupéré un message comme quoi Bitdefender est périmé. Je vais installer la version 1.6 de Spybot avant de reconnecter mon PC sur le NET. A +tard Antoine.
  12. Bonsoir, Les réponse sont en italique : 1) Désactive le teatimer de Spybot en passant par les options de Spybot: une fois dans le logiciel, il faut aller dans le menu "Mode" => coche "Mode avancé" => "Outils"(en bas de page)=> "Résident" => et tu décoches cette case: "Résident Teatimer" . Tu ne doit plus voir l'icône du Teatimer dans la barre de tâches! Ne fais pas l'impasse sur cette étape, car ca peut faire échouer la procédure. ------------------------------------------------------------------------------------ Réussi à désactiver, cette fois ci le composant "Ré
  13. Re I/Rapport Malwarebytes ___________________________________________________________ Malwarebytes' Anti-Malware 1.21 Version de la base de données: 966 Windows 5.1.2600 Service Pack 2 16:09:57 19/07/2008 mbam-log-7-19-2008 (16-09-53).txt Type de recherche: Examen complet (D:\|) Eléments examinés: 104407 Temps écoulé: 9 minute(s), 55 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Registre infectée(s): 1 Valeur(s) du Registre infectée(s): 0 Elément(s) de données du Registre infecté(s): 0 Dossier(s) infecté(s): 0 Fichier(s) infect
  14. Re, Rapport Hijackthis.log collé ci-dessous : ------------------------------------------------------------------------------------------------------ Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 14:07:41, on 19/07/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16674) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.e
×
×
  • Créer...