Aller au contenu

Hadral

Membres
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Hadral

  • Rang
    Junior Member
  • Date de naissance 07/02/1986

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Poitiers
  1. Bonjour, J'ai un Asus 1201N (Windows 7) qui s'est toujours parfaitement connecté à ma Neufbox SFR, avec une vitesse de 54 Mbs. J'ai acheté récemment un PC LDLC 1st Boss (XP SP3) sur lequel je tente de jouer à SWTOR. Que je me connecte avec une clef USB Hercules ou via une carte D-Link G510, mon signal Wifi n'est jamais stable et ma vitesse oscille entre 18 et 24 Mbs ! Je me retrouve donc régulièrement avec un ping trop élevé voir même une déconnexion de serveur. Mon PC se trouve pourtant dans la même pièce que mon Asus. Je n'avais aucun problème il y a une semaine, et maintenant
  2. Hadral

    Problème de son

    Salut ! Le lien de téléchargement est mort. Et je ne trouve rien sur le site de Creative. http://support.creative.com/Products/Produ...e=Sound+Blaster En attendant, je vais tâcher de démonter soigneusement ma carte.
  3. Hadral

    Problème de son

    La carte son est une Creative Sound Blaster AudioPCI 128, elle n'est pas intégrée sur la carte mère. Je n'ai rien trouvé via "ajout ou suppr de prog", mais j'ai néanmoins pu supprimer le contrôleur son avec le gestionnaire de périphérique. J'ai ensuite nettoyer avec Driver Cleaner. Je n'ai maintenant plus de son, tout doit donc être bien désinstallé. J'ai cependant toujours mes bourdonnements lorsque j'allume mes enceintes.
  4. Hadral

    Problème de son

    Bonsoir Thorgal, Apparemment pour désinstaller un driver je dois aller dans "son et périphériques" puis dans "matériel", c'est bien ça ? Je ne m'y connais pas trop, donc je ne voudrais pas faire de bêtise. Pourrais-tu m'expliquer la marche à suivre pour appliquer ce que tu me proposes, stp ?
  5. Hadral

    Problème de son

    Merci à tous pour vos suggestions ! Une capa ? Qu'est-ce donc ? En tout cas je n'ai pas de kit HP amplifier. Comme je l'ai dit, le problème est présent avec n'importe quelles enceintes. Je n'ai pas de moniteur CRT, c'est un écran plat. Je vois ce que tu veux dire au sujet du téléphone portable, j'ai en effet de petites interférences au niveau du son lorsque j'ai un portable à proximité de mes HP, mais cela n'a rien à voir avec ce bourdonnement que j'entends continuellement. J'ai 3 prises, une bleue, une verte et une rouge, mais pas de noire. Si je ne dis pas de bêtis
  6. Hadral

    Problème de son

    Bonjour ! Comme indiqué dans le titre du sujet, je viens vous voir pour un problème de son. Il y a un bourdonnement perpétuel dans mes hauts-parleurs. Ces derniers ne sont pas en cause, j'ai pu faire le test avec d'autre hauts-parleurs et ça n'arrange en rien mon problème. Le driver son, Creative Sound Blaster AudioPCI 128, date de 2001 et il semble ne pas exister de mise à jour. Comme je l'ai dit le bourdonnement ne cesse jamais mais il change en intensité lorsque je lance un programme, que j'ouvre une page internet, ou même que je ferme une fenêtre ou utilise la molette de ma souris !
  7. A priori tout est rentré dans l'ordre ! Merci pour ton aide Pear
  8. Bonjour ! Mon PC reçoit de fausses alertes signalant virus et spyware, comme par exemple "Micro Antivirus 2009". J'ai exécuté plusieurs fois Spybot et Malewarebytes, mais certains trojans ne semblent pas vouloir disparaître. Je vais donc poster ici les derniers rapports Hijackthis et Malewarebytes pour que les personnes compétentes prennent la relève !
  9. Bonjour Apollo ! Et bien pour le moment tout va très bien. Je ne le fais pas beaucoup tourner ces derniers temps, mais il n'y a apparemment aucun soucis. Il ne me reste plus qu'à te remercier. J'avais oublier ce que c'était que de parcourir la toile sans être dérangé. Merci beaucoup
  10. Pour ce qui est du test du firewall, c'est tout bon : Et Kaspersky n'a rien trouvé.
  11. Ok ça marche, je vais essayer de me renseigner de mon côté aussi. Mettons-nous à plusieurs et on va l'avoir Quoiqu'il en soit, merci pour ta disponibilité, ça fait plaisir de trouver de l'aide aussi vite lorsqu'on a des soucis et qu'on y connaît pas grand chose en informatique. Je n'ai pour le moment plus de problème quand je surf, alors un grand merci
  12. C'est qu'il ne se laisse pas faire... Même en suivant tes instructions, je ne vois aucun "miuakog.exe" ! J'ai aussi essayé de voir avec la fonction "rechercher" en cochant l'option "rechercher dans les fichiers cachés" mais ça ne donne rien... J'ai une question : pourquoi m'as-tu demandé de cocher la case dans HijackThis ? Voulais-tu que je le supprime avec "fix checked" ?
×
×
  • Créer...