Aller au contenu

bluesboy

Membres
  • Compteur de contenus

    44
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de bluesboy

  • Rang
    Member

Autres informations

  • Mes langues
    Francais, Anglais
  1. OK c'est fait et voici le rapport ZHP DIAG Rapport ZHPDiag
  2. Bonjour Appollo, Merci pour ton aide et le temps que tu me consacres J'ai effectué les démarches dont tu me parlais et voici les 3 rapports Rapport ZHPFix Rapport SFT Rapport Malwarebytes
  3. Bonjour à tous, je viens demander de l'aide pour résoudre un problème de ralentissement anormal de mon PC. Le démarrage est anormalement lent et ma connexion internet (le débit de téléchargement notamment) est parfois anormalement lente. Firefox est aussi anormalement lent et j'avais parfois des ouvertures inopinées de fenêtres pop-up malgré adblock et adblock pop-up. J'avais détecté la présence de Boxore parmi les processus, que j'ai par la suite désintallé et effacé grâce à RevoUninstaller. J'ai également effectué plusieurs nettoyages registre avec CCleaner. Une analyse complète avec ad-
  4. Salut Ticlou, J'ai désactivé le service Bonjour Mais je ne trouve pas les toolbars dans les Services (MSConfig), ni dans les Programmes et Fonctionnalités. Comment faut-il faire ?
  5. Bon ça y est je commence à y voir plus clair J'ai diminué le nombre de programmes qui se lancent au démarrage de l'OS grâce à Ccleaner Pour faire l'expérience j'ai suivi le conseil de Notpa01 et désactivé le lancement au démarrage de la barre d'outils Acer Empowering Technology Résultat, le portable est opérationnel en 50 secondes à partir de la mise sous tension : Je poste donc un nouveau rapport Hijackthis : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 16:24:43, on 24/09/2009 Platform: Windows Vista SP2 (WinNT 6.00.1906) MSIE: Internet Explorer v8.00 (8.00.600
  6. Salut et merci a Ticlou (encore une fois !) et Notpa01, Depuis mon premier post j'ai désactivé la défragmentation auto et l'indexation de recherche, l'écriture des informations de débogage, et activer la vidange du fichier de pagination à chaque arrêt du système. J'ai également paramètrer Vista pour qu'il ouvre automatiquement ma session au démarrage. (Un super gain de temps) Pour l'instant je crois que je vais garder la barre d'outils Acer Empowering Technology : j'ai peut-être tort mais je la trouve plutôt utile. Enfin en tous cas je me sers régulièrement du Power Managment, des
  7. Bonjour à tous, Je cherche à optimiser mon PC Portable. Ce n'est pas qu'il me semble particulièrement lent, mais j'ai tout de même l'impression que ça pourrait marcher plus vite par rapport à ma config. Le portable est un ACER ASPIRE 5920G IntelCore Duo cadencé à 2,1 ghz, 4 gigas de Ram DDR2 à 667, et la carte graphique possède 512 mo de mémoire dédiée. Pour de plus amples infos sur ma config j'ai édité un rapport complet avec Everest, que vous pourrez trouver au lien ci-dessous. Rapport Everest Materiel J'imagine que je pourrais changer des options vista, enlever quelqu
  8. révouninstaller puis plusieurs coups de TuneUp et de CCleaner pour enlever les dernières traces dans la base de registre ont réussi à me débarrasser de Jetico sans altérer ma connexion internet cette fois Merci à tous.
  9. Bon ca m'a permis de récupérer la connexion internet mais j'ai maintenant le même problème qu'au départ pour la désintallation propre de Jetico
  10. La réinitialisation du catalogue des paramètres TCPIP Winsocks n'a pas suffit à résoudre le problème La réinitialisation des protocoles TCPIP n'a pas marché non plus. EN tout cas pas de retour de la connexion internet Je tente une restauration Windows avec mon dernier point de restauration, il y a une semaine. En esperant que ça marche. Mais si vous avez des suggestions n'hésitez pas. Merci à tous
  11. Bon je ne suis toujours pas connecté à Internet ipconfig /all indique les paramètres suivants (je liste uniquement les paramètes indiqués comme désactivés car il y a beaucoup d'infos) Configuration IP de windows Routage IP activé : non Proxy WINS activé : non Carte tunnel Connexion au réseau local * DHCP activé :non Netbios sur TCPIP : désactivé Carte tunnel Connexion au réseau local *2 DHCP activé :non Netbios sur TCPIP : désactivé Carte tunnel Connexion local area connection *9 Satut du média : media déconnecté DHCP activé :non Netbios sur TCPIP : désactivé C
  12. il n'y a plus que le pare-feu windows, et ca désactivation ne résout pas le problème
  13. La réinitialisation des paramètres IE n'a rien donné
×
×
  • Créer...