Aller au contenu

diabolik333

Membres
  • Compteur de contenus

    48
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de diabolik333

  • Rang
    Member

Autres informations

  • Mes langues
    francais
  1. finalement j'ai reusssi a reparer en bootant depuis le CD windows XP-Installation-reparation de windows.... Merci en tous a cas de votre aide.
  2. Salut et merci de ta perseverence.... Dial-a-fix executé et aucune amelioration en vue... Je me demande si je ne ferait pas mieux de tous reinstaller mais j'ai jamais fait ca alors ca me fait un peu peur!
  3. salut, j'ai fait les manip que tu m'as indiqué et j'ai retenté une installation sans succes; l'install commence normalement puis j'ai un fenetre"InstallShield"qui s'ouvre avec comme message 1607:Unable to install InstallShield Scripting Runtime. j'ai relancé RegSearch avec les noms de fichiers sans extension et le rapport est identique aux précédents......c'est adire vide!
  4. Salut Thanos et merci pour ton aide; voici le rapport REGSEARCH...je suis pas sur que ce soit ce que tu attendais ;;;je l'ai refait deuxfois avec le meme resultat! Windows Registry Editor Version 5.00 ; Registry Search 2.0 by Bobbi Flekman © 2005 ; Version: 2.0.5.0 ; Results at 01/12/2008 20:44:53 for strings: ; 'a64s5flr.sys' ; 'spqo.sys' ; 'alyvb8ph.sys' ; Strings excluded from search: ; (None) ; Search in: ; Registry Keys Registry Values Registry Data ; HKEY_LOCAL_MACHINE HKEY_USERS ; End Of The Log... oui je sais ilest mini alors que tu mavai
  5. Aie, comment dire Thanos, ....... pour le scan kaspersky cela risque d'etre compliqué vu que j'ai plus d'acces internet sur l'ordi en question!!!!!!! Au fait le site Cyber securité semble avoir fermé!
  6. Bonjour, j'ai pu faire les differentes manips voila les differents rapports: Au fait je confirme le message d'erreur: "le fichier alyvb8ph.sys n'a pas pu etre trouvé" Logfile of random's system information tool 1.04 (written by random/random) Run by FRANCK at 2008-11-30 18:41:02 Microsoft Windows XP Professionnel Service Pack 2 System drive C: has 107 GB (82%) free of 131 GB Total RAM: 768 MB (64% free) Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 18:41:11, on 30/11/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16735)
  7. merci j'essais de faire ca au plus vite et je poste les rapport en suivant.
  8. bonjour a tous , Sur les conseil d'Angelique ,j'ouvre ce sujet ici... D'apres elle ca sent le roussi heu non le rookit!!!! bonjour a tous, j'ai un gros soucis avec windows installer, je n'arrive plus a installer quoi que ce soit le message d'erreur est apparement bien connu(1607 enable.....etc) et j'ai trouvé deja plusieurs plusieurs topic sur le sujet.la ou cela se corse c'est que aucune des solution proposee n'est venu a bout du probleme . je me suis apercu que lorsque je developpe l'arborescence de HKEY LOCAL MACHINE....etc. "INSTALSHIELD" n'apparait nule part et je me demande comme
  9. bonjour a tous, j'ai un gros soucis avec windows installer, je n'arrive plus a installer quoi que ce soit le message d'erreur est apparement bien connu(1607 enable.....etc) et j'ai trouvé deja plusieurs plusieurs topic sur le sujet.la ou cela se corse c'est que aucune des solution proposee n'est venu a bout du probleme . je me suis apercu que lorsque je developpe l'arborescence de HKEY LOCAL MACHINE....etc. "INSTALSHIELD" n'apparait nule part et je me demande comment m'en sortir. Sachant que mon souci premier est d'arriver a installer une cle WIFI pour recuperer une connexion internet qui p
  10. bonjour, j'ai moi aussi un pb pour installer sur windows XP avec le meme message; 1607 enable......etc j'ai donc essayé de mettre en oeuvre la solution proposée par PEAR un peu plus haut et la ..... dans HKAY-LOCAL-MACHINE/SOFWEAR ....ben j'ai pas d'arborescence /INSTALSHIELD Est ce normal docteur? sachant que je viens de changer de fournisseur d'acces et que je n'arrive pas installer la clé WIFI qui me permetrais de me conecter a ma Box! Donc pas d'acces internet pour telecharger quoi que ce soit a moins de me faire preter un portable.... Merci pour votre aide.
  11. Bonjour a tous , j'ai un portable (celui de mes parents a vrai dire)qui rame un max.Il est tres long a demarer et le lancement d'une appli est sytematiquement fastidieux. ce qui est etonnant c'est que ,meme avec aucune appli d'ouverte et aucune tache en cour le gestionnaire de taches indique une UC utilisée au mini a 10% mais avec des pic bizares a 90 voir 100% et une charge dediée a environ 600Mo ce qui me semble enorme.....voila si quelq'un peu m'aider a faire un peu de "menage" ca serait cool j'avais poste ce meme sujet dans optimisation mais il semblerait qu'il soit plus a sa place dans
  12. Salut logic et merci de ton aide,voila le raport: Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 19:35:53, on 18/08/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16674) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe C:\Program Files\Alwil Software\Avast4\ashServ.e
  13. Encore un grand merci a toi GOF quant au"bien joué"...c'est surtout toi qui a agit ,je n'ai fait que suivre tes instructions alors.....
  14. Bonjour a tous , j'ai un portable (celui de mes parents a vrai dire)qui rame un max.Il est tres long a demarer et le lancement d'une appli est sytematiquement fastidieux. ce qui est etonnant c'est que ,meme avec aucune appli d'ouverte et aucune tache en cour le gestionnaire de taches indique une UC utilisée au mini a 10% mais avec des pic bizares a 90 voir 100% et une charge dediée a environ 600Mo ce qui me semble enorme.....voila si quelq'un peu m'aider a faire un peu de "menage" ca serait cool Merci d'avance .
×
×
  • Créer...