Aller au contenu

smahnobs

Membres
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de smahnobs

  • Rang
    Junior Member

Profile Information

  • Sexe
    Male
  • Localisation
    caen

Autres informations

  • Mes langues
    français anglais
  1. Re bonjour à ceux que mon problème interesse , La solution de pear ne marche pas , mais le simple fait d'aller dans panneau de configuration fait planter le bazaed; enfin pas à chaque fois. En gros je n'y comprend rien. Le fonctionnement de l'update est complètement anarchique. Encore merci Pear, Bonne fétes à tous
  2. Bon, je viens d'essayer tes manip' plusieurs fois et ça ne marche toujours pas. A vrai dire, ça fait plusieurs semaines que les mise à jour ne marchent plus. Et puis hier et avant hier, ça à refonctionné mais pour très vite s'arreter. Ca télécharge jusqu'a 95% puis ca bloque. C'est qui me fait dire qu'il y aurai bien autre chose. Merci
  3. Junior Member Icône de groupe Groupe : Membres Messages : 16 Inscrit : 31/07/2008 Lieu : caen Membre no 200094 Mes langues: français anglais Bonjour, Lorsque j'essaye d'utiliser windows update, j'obtiens le code d'erreur suivant : code 8024402C. Mes recherches sur Google n'ont pas solutionné le problème (en particulier, en modifiant les paramétre réseau d'ie). De plus, certaines mise à jour ont fonctionné mais pas d'autres! Il est à noter que MBAM adétecté 2 trojans . Le système est-il infecté? Ci-joint, le log. Malwarebytes' Anti-Malware 1.31 Version de
  4. smahnobs

    update impossible

    Bonjour, Lorsque j'essaye d'utiliser windows update, j'obtiens le code d'erreur suivant : code 8024402C. Mes recherches sur Google n'ont pas solutionné le problème (en particulier, en modifiant les paramétre réseau d'ie). De plus, certaines mise à jour ont fonctionné mais pas d'autres! Il est à noter que MBAM adétecté 2 trojans et les a délété. Le système est-il infecté? Ci-joint, le log. Malwarebytes' Anti-Malware 1.31 Version de la base de données: 1456 Windows 6.0.6001 Service Pack 1 22/12/2008 14:24:41 mbam-log-2008-12-22 (14-24-31).txt Type de recherche: Examen
  5. smahnobs

    partition

    Bonjour à tous, Comment fait-on pour partitionner son disque dure sous vista (J'ai déja unepartition d'origine )? Existe-il un tutorial? Merci
  6. Bonjour, Depuis quelques temps, je ne parviens pas à me servir de microsoft update. Vista plante quand je demande une mise à jour. J' ai posé un sujet sur le forum sécurité et il semble que mon problème ne vienne pas d'une infection. De mème, je ne parviens plus à lire un dvd avec windows média center. Pouvez-vous m'aider? Merci
  7. Bonjour à tous , Je vois que vous etes nombreux à vous interesser à mon problème ce qui me met le doute, je ne sait plus à quel sein me vouer, c'est très embètant, je ne vis plus depuis... STOP je re deviens sèrieux. Le scan bit defender n'a rien détecté mais j'ai toujours un problème avec microsoft update. Je vais donc poster un sujet sur le forum software. Un grand merci à appolo 01 pour son aide mais aussi à arriabelle malgrès tout et
  8. J'avais oublié, que fais-je des outils que tu m'as fait télécharger
  9. Salut apollon.01, J'ai fait tout ce que tu m'as demandé. Tout a presque parfaitement fonctionné. Cela dit comme tu l'as vu sur le scan de cleaner, une ligne n'a pu etre supprimé ceci qui correspond à Hijack this sur ma session administrateur... Pour le reste, tout à bien fonctionné Hjt a bien fixé les lignes recommendée. J'ai mis mes logiciel à jour et viré les anciennes versions (java en profite pour refourguer open ofice...). Cependant, microsoft update ne fonctionne toujours pas et je ne sait pas pourquoi. Si tu pouvais m'aider à ce sujet... En tout état de cause, un grand me
  10. J'ai finallement fait tout ce que tu m'a demandé.Vici donc le rapport. Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 01:03:20, on 02/08/2008 Platform: Windows Vista SP1 (WinNT 6.00.1905) MSIE: Internet Explorer v7.00 (7.00.6001.18000) Boot mode: Normal Running processes: C:\Windows\system32\taskeng.exe C:\Windows\system32\Dwm.exe C:\Windows\Explorer.EXE C:\Program Files\Motorola\SMSERIAL\sm56hlpr.exe C:\Program Files\Synaptics\SynTP\SynTPEnh.exe C:\Program Files\Intel\Intel Matrix Storage Manager\IAAnotif.exe C:\Program Files\HP\QuickPlay\QPService.exe C:\Program F
  11. Désolé mais j'ai refait un scan avec tcleaner en mode administrateur,. Voici le résultat -->- Recherche: \Qoobox: trouvé ! \Program Files\Trend Micro\HijackThis: trouvé ! \Program Files\Trend Micro\HijackThis\HijackThis.exe: trouvé ! \ProgramData\Microsoft\Windows\Start Menu\Programmes\HijackThis: trouvé ! \ProgramData\Microsoft\Windows\Start Menu\Programs\HijackThis: trouvé ! \ProgramData\Microsoft\Windows\Start Menu\Programs\HijackThis\HijackThis.lnk: trouvé ! \Users\All Users\Microsoft\Windows\Start Menu\Programmes\HijackThis: trouvé ! \Users\All Users\Microsoft\Windows
  12. chez p-->- Recherche: C:\Qoobox: trouvé ! C:\Program Files\Trend Micro\HijackThis: trouvé ! C:\Program Files\Trend Micro\HijackThis\HijackThis.exe: trouvé ! C:\ProgramData\Microsoft\Windows\Start Menu\Programmes\HijackThis: trouvé ! C:\ProgramData\Microsoft\Windows\Start Menu\Programs\HijackThis: trouvé ! C:\ProgramData\Microsoft\Windows\Start Menu\Programs\HijackThis\HijackThis.lnk: trouvé ! C:\Users\All Users\Microsoft\Windows\Start Menu\Programmes\HijackThis: trouvé ! C:\Users\All Users\Microsoft\Windows\Start Menu\Programs\HijackThis: trouvé ! C:\Users\All Users\Microsoft\W
  13. Voici le-->- Recherche: \Qoobox: trouvé ! \Program Files\Trend Micro\HijackThis: trouvé ! \Program Files\Trend Micro\HijackThis\HijackThis.exe: trouvé ! \ProgramData\Microsoft\Windows\Start Menu\Programmes\HijackThis: trouvé ! \ProgramData\Microsoft\Windows\Start Menu\Programs\HijackThis: trouvé ! \ProgramData\Microsoft\Windows\Start Menu\Programs\HijackThis\HijackThis.lnk: trouvé ! \Users\All Users\Microsoft\Windows\Start Menu\Programmes\HijackThis: trouvé ! \Users\All Users\Microsoft\Windows\Start Menu\Programs\HijackThis: trouvé ! \Users\All Users\Microsoft\Windows\Start Men
  14. RE apollo.01 Le lien que tu m 'as donné ne fonctionne pas!
  15. RE salut, je crois qu'il y a un problème. J'ai bien respecté la procédure, j'ai juste envoyé le mauvais rapport (celui juste avant que je fixe) mais je crains que la ligne supprimé par mbam ne concerne hijackthis. Depuis ce dernier ne fonctionne plus correctement. Je n'arrive pas à faire un scan normalement. J'ai un message du type "hijack this is allready running" Je crois que je vais désinstaller HThis. Quand penses-tu? Autre chose, il y a quelques jours, spybot sd adétecté puis supprimé (complètement?) un rogue "antispycheck". Encore merci de ta patience.
×
×
  • Créer...