Aller au contenu

amlan

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de amlan

  • Rang
    Junior Member

Autres informations

  • Mes langues
    français
  1. salut Gof! voici le dernier rapport le rapport malwarebytes: Malwarebytes' Anti-Malware 1.28 Version de la base de données: 1134 Windows 5.1.2600 Service Pack 2 22/09/2008 12:10:07 mbam-log-2008-09-22 (12-10-07).txt Type de recherche: Examen rapide Eléments examinés: 67662 Temps écoulé: 20 minute(s), 46 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 3 Clé(s) du Registre infectée(s): 40 Valeur(s) du Registre infectée(s): 2 Elément(s) de données du Registre infecté(s): 4 Dossier(s) infecté(s): 13 Fichier(s) infecté(s): 183 Processus mémoi
  2. salut! les résultats apres OT move it 2 c:\WINDOWS\system32\mpt.exe moved successfully. C:\WINDOWS\system32\mpxa.exe moved successfully. OTMoveIt2 by OldTimer - Version 1.0.4.3 log created on 09222008_110142
  3. salut! Gof mille excuses des soucis m'ont éloigné de mon ordi désolé de n'avoir pu donné de suite à ton dernier message. j'espère que tu consent encore à venir à mon aide. tous les problèmes que j'avais énumérer dans mon premier message demeure tj. les virus que kaspaerske me signalent mais kil ne peut supprimer. mon écran s'éteint très svt. des scans non initiés par moi sont lancés dès que je me connecte et sans mon accord... je te poste d'abord le rapport toolbar que voici: -----------\\ ToolBar S&D 1.1.9 XP/Vista Microsoft Windows XP Professionnel ( v5.1.260
  4. Bonjour Gof! merci encore pour ton aide voici le rapport après exécution de smitfraud fix.exe SmitFraudFix v2.349 Rapport fait à 11:59:31,82, 14/09/2008 Executé à partir de C:\Documents and Settings\AKWABA\Bureau\SmitfraudFix OS: Microsoft Windows XP [version 5.1.2600] - Windows_NT Le type du système de fichiers est NTFS Fix executé en mode normal »»»»»»»»»»»»»»»»»»»»»»»» Process C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.ex
  5. bonjour Gof! voici le rapport toolbar -----------\\ ToolBar S&D 1.1.9 XP/Vista Microsoft Windows XP Professionnel ( v5.1.2600 ) Service Pack 2 X86-based PC ( Multiprocessor Free : Intel® Pentium® 4 CPU 2.80GHz ) BIOS : Default System BIOS USER : AKWABA ( Administrator ) BOOT : Normal boot Antivirus : Kaspersky Internet Security 7.0.1.321 (Not Activated) Firewall : Kaspersky Internet Security 7.0.1.321 (Activated) "C:\ToolBar SD" ( MAJ : 13-09-2008|02:54 ) Option : [1] ( 14/09/2008| 9:27 ) -----------\\ Recherche
  6. bonjour à tous! aidez moi svp j'ai kapersky internet security comme antivirus mais j'ai l'impression que depuis un moment c'est l'anarchie sur mon pc. kapersky détecte des virus qu'il ne réussi pas à supprimer. j'ai un vista antivirus 2008 qui apparait tout le tps. dernièrement j'ai eu un genre de message similaire mais pas vav2008. je ne comprends pas aidez moi svp voici mon rapport hijackthis: Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 17:21:38, on 13/09/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: No
  7. salut! je te remerci pour ton aide mais il y a un hic. tu me demandes de "désactiver TeaTimer qui ne set à rien et peut faire échouer une désinfection:! Afficher d'abord le Mode Avancé dans SpyBot ->Options Avancées : - >menu Mode, Mode Avancé. Une colonne de menus apparaît dans la partie gauche : - >cliquer sur Outils, - >cliquer sur Résident, Dans Résident : - >décocher Résident "TeaTimer" pour le désactiver". je ne comprends pas comment dois je débuter. je t'ai également envoyé un rapport hijackthis , tu n'as pas fait de commentaire là dessus. merci et à bientôt.
  8. j'ai réussi à avoir accès à mon bureau en effectuant une réparation du système. voici mon rapport hijackthis: Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 08:05:21, on 04/08/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\csrss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WIND
  9. réponses proposées: Bonsoir, Je crois qu'en démarrant en mode sans échec sur le compte administrateur, tu dois pouvoir supprimer les mots de passe dans un premier temps. Il sera temps d'en remettre un quand tout refonctionnera normalement. Cordialement... celle ci a été non concluante meme en mode sans échec impossible de progresser bonjour si tu accèdes à ton bureau et que tes icones et ta barre de taches n'apparaissent pas essaie ceci: appuie sur ctrl+alt+suppr. tu accèdes au gestionnaire de taches. vas sur l'onglet processus. cliques sur fichier et choisis nouve
  10. salut à tous! suite à une tentative infructueuse visant à me débarrasser d'un virus (je ne le sais que maintenant) nommé vista antivirus 2008, j'ai par la suite arreter mon ordi. lors de l'essai d'un démarrage, j'ai la surprise d'apprendre que mon ordi est verrouillé et que l'insertion du mot de passe de l'un des utilisateurs devraient débloquer le problème. j'ai beau mettre le mot de passe (adéquat pour les utilisateurs qui en ont un) il ne se déroule rien. je ne vois que le fond d'écran du bureau sans la barre démarrer. svp aidez moi je suis désespérée.
  11. salut à tous! suite à une tentative infructueuse visant à me débarrasser d'un virus (je ne le sais que maintenant) nommé vista antivirus 2008, j'ai par la suite arreter mon ordi. lors de l'essai d'un démarrage, j'ai la surprise d'apprendre que mon ordi est verrouillé et que l'insertion du mot de passe de l'un des utilisateurs devraient débloquer le problème. j'ai beau mettre le mot de passe (adéquat pour les utilisateurs qui en ont un) il ne se déroule rien. je ne vois que le fond d'écran du bureau sans la barre démarrer. svp aidez moi je suis désespérée.
  12. salut! je te remercie d'avoir répondu à mon appel à l'aide. j'ai bien noté toutes tes recommandations mais il y a un hic, je ne peux meme pas avoir accès à la barre démarrer et aux icones du bureau. en somme à mon disque dur. dès que j'allume l'ordi window xp charge et une fenetre me demande de noter le nom de l'utilisateur et le mot de passe et valider. dès que c'est fait, l'ordi cherche qq sec et ensuite apparait le fond d'écran du bureau sans (comme je l'ai dit plus haut) avoir accès sur le disque dur.
  13. bonjour à tous! j'ai un gros soucis. il y a trois jours j'ai été infecté par vista antivirus 2008. j'ai essayé en vain de le supprimer. en désespoir de cause j'ai essayé de le désinstaller dans panneau de configuration/suppression de programme. là j'ai désinstaller l'option pack vista. il faut dire que je suis sous windoWs XP. le message vav (vista antivirus 2008) persistait;en désespoir de cause j'ai éteint l'ordinateur. le lendemain quand j'ai essayé de l'allumer, j'ai remarqué que le démarrage est différent. je n'ai accès qu'au fond d'écran du bureau. absence de barre démarrage et des i
×
×
  • Créer...