Aller au contenu

TRJ.blaster

Membres
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de TRJ.blaster

  • Rang
    Member
  • Date de naissance 19/10/1992

Profile Information

  • Sexe
    Male
  • Localisation
    Bourgogne
  • Intérêts
    l'informatique mais aussi l'aviation militaire,l'histoire de la seconde guerre mondiale,moto.

Autres informations

  • Mes langues
    Francais,anglais et espagnol(niveau scolaire)
  1. bon ba je crois que je vais abandonné parce que serieusement je ne sais pas du tout comment savoir tout ca j'en sais strictement rien.... j'ai prtant reinstaller 2 fois en suivant des tutos mais rien a faire...
  2. C'est virtual pc et non virtual box! et je ne comprend pas tes question je ne suis un expert alors je ne sais pas quoi repondre a ca!
  3. Dsl je ne disais pas ca mechament je suis juste etonné du nombre de cochonneries trouvés c'est tout.apres c'est sur que tu n'y es pas forcement pr quelquechose tt a fait d'accord.
  4. bonjour,je passe juste pour dire que je suis impressionne par le nombre de fichier infectés Lol c'est le rapport le plus infectieux que jai jamais vu. tu metonne que l'ordinateur est lent bon.bne chance pr la suite des operations whitecherry,j'en profite pour dire que tu garde quand meme ton sang froid Apollo.01 je t'admire.bon boulot cordialement.
  5. Bonjour, oula alors je te previens tt de suite moi et les config reseaux ca fait deux!...peut tu mindiquer comment savoir tt ce que tu ma demander? merci de m'avoir repondu. desesperement,TRJ.blaster
  6. XD c'est pas gagné jvai MP le modo comme ta dit ca sera mieux je ferai ca demain. a+
  7. bon du nouvo, je me suis aider via un site pour configurer un modem avec la connexion,tout les paramètres sont ok mais maintenant,l'icone de la connexion crée sur la machine guest est: deux ordinateurs reliées a un modem et telephones,cepandant une croix rouge est sur cette icone,et lorsque je fait clique droit "se connecter" est grisé,et lorsque je vais ds connexions reseau je fait clique droit sur la connexion-->proprieté et une case est remplie de cette maniere: modem:peripherique COM1(non disponible) ,je pense toucher le bout mais si je pouvais regler ces derniers probleme car ss co
  8. Bonjour yuliva, post ton message ds la partie securité un helpeur te prendra en charge,ce que tu presente ici est une possible infection. a+
  9. bonjour a tous, j'ai virtual PC avec XP en hôte et XPpro en guest,tout marche a priori sauf la connexion internet exactement la meme situation qu'avec VirtualBox il doit y avoir qqchose a faire c'est pas possible pourquoi chez moi ce ne marcherait pas!,jaimerai votre aide pour configurer le reseau sur le XPguest et cree ainsi une connexion de A a Z pour que cela marche. jattend vos instructions. merci d'avance.
  10. bonjour,je vais editer mon 1er post jai plus qu'a regarder les tutos pr Vpc et si internet ne marche,j laisserai tomber. Merci de ton aide. a+
  11. bientot fini de telechargé,merci du conseil ^^ jespere qu'il comblera mes envies
  12. tu croi que je serai satisfait ? on peut avoir acces a internet et tou?
  13. je lai mais en version de 30 jours sinon c'est payant jai VMware workinstaller
  14. alors,rien y fai en changant d'adaptateur et la carte comment le savoir?
×
×
  • Créer...