Aller au contenu

Sam7919

Membres
  • Compteur de contenus

    38
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Sam7919

  • Rang
    Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    près de Liège...
  • Intérêts
    lecture, écriture, cinéma...

Autres informations

  • Mes langues
    Français
  1. Bonjour, L'écran 21' fonctionne bien avec un autre ordinateur fixe! Serais-ce alors un problème avec ma carte graphique ? D'avance, merci.
  2. Bonsoir, J'ai tout essayé, mis à jour le pilote et changé la résolution en 800X600 mais rien n'y fait. En fait, je ne vois même pas les lignes DOS au démarrage, ce qui n'est pas normal. Directement, j'obtiens le message spécifié dans mon premier post. Je suis désespéré...
  3. Bonsoir et merci. Ma question est maintenant clairement de savoir si je peux désinstaller le "moniteur plug and play générique" sans causer des dégâts. C'est juste que j'ai peur que mon ordinateur ne reconnaisse plus aucun écran...
  4. Bonjour, Avant tout, merci pour votre aide. J'ai téléchargé le pilote adéquat. Comment je peux faire pour l'installer ? Simplement déplacer les fichiers dans le répertoire Windows\inf ? Lorsque je veux désinstaller le moniteur (moniteur plug and play générique) dans le gestionnaire de périphérique, il me demande si je suis vraiment sur de vouloir le désinstaller. Je ne cours aucun risques, genre mon écran (de remplacement 15') ne fonctionnera plus ou ne sera plus reconnu? Je préfère demander avant de faire des actions irréversibles. Sinon j'ai fait un test avec mon écran 21
  5. Le PC fonctionne bien avec le petit écran 15'. Le problème se produit lorsque je branche l'écran 21', qui est l'écran que j'utilise d'habitude. La résolution de cet écran (21') est justement 1920x1080 @60 Hz. Comment puis-je trouver le pilote de cet écran ? N'était-il pas déjà installé puisque tout fonctionnait avant ? Je ne comprends pas bien non plus comment définir la résolution par défaut. Je ne peux utiliser mon ordinateur qu'avec mon petit écran de 15' de rechange et la résolution 1920x1080 est impossible à définir avec celui-ci. Je suis un peu coincé. Désolé si je n'y compre
  6. Bonjour, Il s'agit d'un ordinateur fixe, Ecran Philips 21'. J'ai Windows 7. J'ai déjà vérifier la connexion des cables, pas de problèmes à ce niveau là. Changer la pile pour l'écran ?? Il n'y a pas de pile. Mon petit écran de rechange ne supporte évidemment pas la résolution 1920x1080, il s'est mis automatiquement en plus bas quand j'ai branché celui-ci. Mais dès que je veux remettre mon 21', ça ne fonctionne pas, même en résolution plus basse. Je précise que rien n'a changé, le jour précédent tout fonctionnait bien et puis quand j'essaye de l'alumer le jour suivant (sans
  7. Bonjour, J'ai un problème très bizarre, j'espère que quelqu'un pourra m'aider. Du jour au lendemain, sans prévenir, mon écran d'ordinateur affiche ce message "IMPOSSIBLE D'AFFICHER CE MODE VIDEO. CHOISIR L'ENTREE D'AFFICHAGE 1920x1080 @60 Hz" J'ai essayé d'appuyer sur F8 pour passer en mode sans échec dès le démarrage. Mais le problème, c'est que l'écran reste noir avec ce simple message à peine j'allume mon ordinateur. Je ne vois même pas les lignes défiler avant le démarrage Windows, donc pas moyen de passer par là. Heureusement, j'ai un petit écran de dépannage. Avec celui-ci,
  8. Merci pour le temps que tu as passé pour moi. J'espère pouvoir trouver la raison. Je vais investiguer. Bonne soirée. Sam
  9. Non, c'est un pc tout ce qu'il y a de plus simple. Il n'y a vraiment rien de spécial installé dessus. Enfin, je suis déjà rassuré qu'il ne s'agisse pas d'un virus.
  10. Ca vient de le refaire !! Je n'étais ni dans word, ni dans excel, ni dans vlc mais uniquement dans l'explorateur windows. L'écran à clignoté quelques secondes et j'ai perdu la main. Et après tout est rentré dans l'ordre. J'ai ouvert le gestionnaire de tâche et j'ai supprimé un processus "javaw32.exe", je ne sais pas si c'était ça. Mais c'est peut-être une piste. C'est vraiment étrange en tout cas.
  11. premier rapport: Rapport de ZHPFix 1.12.3368 par Nicolas Coolman, Update du 12/11/2011 Fichier d'export Registre : C:\ZHP\ZHPExportRegistry-16-11-2011-20-03-53.txt Run by NRB at 16/11/2011 20:03:53 Windows 7 Business Edition, 64-bit Service Pack 1 (Build 7601) Web site : ZHPFix Fix de rapport ========== Clé(s) du Registre ========== ABSENT Key: HKLM\Software\Conduit SUPPRIME CLSID MPSK: {c043e84f-4598-11e0-bacf-806e6f6e6963} ========== Valeur(s) du Registre ========== SUPPRIME URLSearchHook: {05eeb91a-aef7-4f8a-978f-fb83e7b03f8e} ABSENT Valeur Standard Profile: FirewallRaz :
  12. Merci beaucoup pour votre aide. voici l'adresse d'où se trouve le rapport: Cliquez ici. A bientôt Sam
  13. Bonjour, Non, je ne fais aucune manipulation spéciale. J'ai vraiment l'impression qu'il y a un virus qui déclenche cela. Par exemple, je regarde tranquillement un film avec VLC. J'appuie sur la touche "pause" et puis tout à coup, l'ordi ne répond plus, il "clignotte" quelques secondes et enfin je reprends la main. Quand je fais CTRL-V, il m'a fait une capture d'image de mon film... !! C'est valable pour WORD ou Excel. N'y a-t-il pas moyen de voir si j'ai un virus quelque part ? Malwarebyte's ne donnant rien. D'avance, merci Sam
  14. Bonjour à tous, Alors, voilà mon problème, peu commun je crois. Je pense que je suis infecté par un virus ou quelque chose du genre. En effet, lorsque j'ouvre Word ou Excel, après quelques minutes, l'écran "clignote" pendant assez bien de temps. Je me suis rendu compte, qu'en réalité, quelque chose (un virus ??) faisait des captures d'écran. D'ailleurs, une fois que ce "clignotement" est terminé, si je fais "collé" et bien j'ai une capture d'écran!! J'ai téléchargé Malwarebyte's, il me dit que je n'ai pas de malware sur mon pc. J'ai F-Secure comme anti-virus qui est bien à jours.
  15. Salut Et voilà tout est fait. UN TRES GRAND MERCI POUR TA DISPONIBILITE ET TON EFFICACITE !!! Bonne soirée Sam
×
×
  • Créer...