Aller au contenu

mag007

Membres
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de mag007

  • Rang
    Member
  1. super apollo!!! oui je vais prendre une neuve pour mon vieux pc!!! ça va lui donner un coup de jeune!!! bon je m'en suis pas trop servie depuis mais tu penses que ça vient que de la ram ou il y a quelques petit logiciel espion??? qu'a donné mes resultats de hijack et de Malwarebytes? en tout cas merci vraiment de ton aide encore cette fois!!!
  2. ne sachant pas faire les captures d'ecran je te mets ça en copie : Description du périphérique DIMM1: Samsung M3 66S1723CTS-C75 performance mémoire : Champ Valeur @ 133 MHz 3.0-3-3-6 (CL-RCD-RP-RAS)
  3. salut appolo!! merci de nouveau de ton aide!! pour la ram c'est une barette a changer??? voici le 1er compte rendu : mais il semble qu'il n'a rien trouvé (du coup je suis encore plus inquiete de savoir pourquoi ça rame autant!!!!) Malwarebytes' Anti-Malware 1.24 Version de la base de données: 1012 Windows 5.1.2600 Service Pack 3 22:58:14 mag 22/06/2009 mbam-log-6-22-2009 (22-58-13).txt Type de recherche: Examen rapide Eléments examinés: 42149 Temps écoulé: 14 minute(s), 41 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Re
  4. bonjour à tous!!! de nouveau sur zebulon pour un gros gros problème de ralentissement de mon pc!!! si je résume plus le temps passe aprés l'allumage de mon pc plus il lui ai difficil d'executer mes demandes ... au point d'etre complètement bloquer .... je suis obligée de le relancer!!!! j'ai un antivirus (antivir)... mais j'ai pas eu de signe d'infection.... en revanche le pc me signale de nombreuses erreur lors de chargement de page sur le net.... et aussi semble t'il un probleme de mémoire virtuelle.. Aussi pourriez vous me dire si j'ai une infection... et comment je peux re
  5. j'ai refait un scan avecantivir mon pc mets un temps fou pour chaque tache.... il mets des fois 5 mn pour afficher une page internet et une fois affiché je dois encore patienter avant de pouvoir cliquer sur un lien ou changer de page..... y'a t'il quelqu'un pour m'aider??????? voici le rapport : Avira AntiVir Personal Date de création du fichier de rapport : jeudi 5 mars 2009 12:00 La recherche porte sur 1283405 souches de virus. Détenteur de la licence :Avira AntiVir PersonalEdition Classic Numéro de série : 0000149996-ADJIE-0001 Plateforme : Window
  6. je joins aussi le dernier rapport hisjack!!! HELP car je rame vraiment de plus en plus surtout sur le net!!! Logfile of Trend Micro HijackThis v2.0.2 Scan saved at mag - 13:16:19, on 04/03/2009 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16791) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\spoolsv.e
  7. impossible d'avoir un scan sous kaperski il upload bien java prends bien toutes les infos du pc mais au moment du scan il se bloque soit à 52 secondes soit à 7 minute mais ensuite plus rien!!! voici quand même le rapport de antivir! y'a eu des mise en quarantaine mais mon pc rame toujours autant!!! surtout sur le net!!!!! Avira AntiVir Personal Date de création du fichier de rapport : jeudi 26 février 2009 23:37 La recherche porte sur 1267461 souches de virus. Détenteur de la licence :Avira AntiVir PersonalEdition Classic Numéro de série : 0000149996-ADJIE-0001 Platefo
  8. bon alors j'ai voulu faire tout cela mais mais j'ai eu et j'ai de gros problemes!!!! la premiere partie ça allait, puis j'ai télécharger antivir et désinstaller avast par le panneau de configuration quand j'ai relancer et installler antivir, j'ai voulu fair ensuite l'analyse du système avec antivir et là tout ce bloqué à 40%, bloquant de même tout l'ordi et impossible de lancer le gestionnaire de taches. deplus malewarebyte c'est bien installer mais quand je voulais le lancer il me disait qu'il manquait un fichier pour qu'il fonctionne. alors de panic j'ai fait une restaura
  9. malgré l'aide super precieuse de QC001 il y a peu je me retrouve encore avec un pc qui rame et qui par moment m'ouvre de volets d'exploration à l'infini... qui ne reconnait plus mon imprimante... et qui ferme les fenetres souvent comme ça sans raison..... voici ce que me donne hijack : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at mag - 11:09:27, on 17/02/2009 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16791) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system3
  10. alors voila ce que cela donne : ComboFix 09-01-16.02 - utilisateur 2009-01-16 22:25:46.3 - NTFSx86 Lancé depuis: c:\documents and settings\utilisateur\Bureau\ComboFix.exe Commutateurs utilisés :: c:\documents and settings\utilisateur\Bureau\CFScript.txt AV: avast! antivirus 4.8.1296 [VPS 090116-0] *On-access scanning disabled* (Outdated) . (((((((((((((((((((((((((((((((((((( Autres suppressions )))))))))))))))))))))))))))))))))))))))))))))))) . c:\windows\system32\bycool c:\windows\system32\bycool\compilateur_auto.exe c:\windows\system32\bycool\my.dll c:\windows\system
  11. oooops sorry j'étais persuadée de l'avoir fait avant de faire le scan avec virscan... je le fait
  12. mince j'étais restée sur mon ancien message alors ça l'a pas mis dans un ordre chrnologique!!!! donc voir au dessus pour le virscan et le fichier combo... sinon non pas a ma connaissance de programme de surveillance ou alors a l'insu de mon plein gré.... mais là y'a pas photo c'est plus rapide.. bon en revanche il me dit souvent que je manque de mémoire virtuel insuffissante de pagination... mais ça je pense que ça viens du fait u'il est pas tout jeune le bonhomme!!!
  13. alors dans les deux cas rien n'a été trouvé sur virscan!!! et pour le fichier combofix ComboFix 09-01-15.01 - utilisateur 2009-01-16 15:48:05.2 - NTFSx86 Running from: c:\documents and settings\utilisateur\Bureau\ComboFix.exe Command switches used :: c:\documents and settings\utilisateur\Bureau\CFScript.txt AV: avast! antivirus 4.8.1296 [VPS 090116-0] *On-access scanning disabled* (Outdated) WARNING -THIS MACHINE DOES NOT HAVE THE RECOVERY CONSOLE INSTALLED !! FILE :: H:\log.exe . ((((((((((((((((((((((((((((((((((((((( Other Deletions ))))))))))))))))))))))))))))
  14. super QC001! c'est clair que mon pc tourne déjà super mieux!!! ça faisait des années que je devais fermer la session pour pouvoir acceder au bouton arreter l'ordi et la par magie il est réapparu!!!!!! bon en revanche mon imprimante a disparue du panneau de config et quand je demande de la rechercher pour l'installer à nouveau il me dit qu'il n'y a un problème de spouleur d'impression... bon je fais ce que tu m'as dit et te tiens au courant!!!!
  15. alors quand j'ai redemarré j'ai du relancé combo fix qui c'est bien déroulé. seulement au moment ou il voulait analysé sur internet il n'a pas vu la connexion. il a mis une page de lien sur mon disque dur mais je ne sais pas quel fichier doit etre envoyé. voici sinon le rapport ComboFix 09-01-15.01 - utilisateur 2009-01-16 15:48:05.2 - NTFSx86 Running from: c:\documents and settings\utilisateur\Bureau\ComboFix.exe Command switches used :: c:\documents and settings\utilisateur\Bureau\CFScript.txt AV: avast! antivirus 4.8.1296 [VPS 090116-0] *On-access scanning disabled* (Outdated) WARNI
×
×
  • Créer...