Aller au contenu

asylum

Membres
  • Compteur de contenus

    42
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de asylum

  • Rang
    Member
  1. Hello! Ca y est ça fonctionne! J'ai démarré mon PC ce matin en croisant les doigts. Connecté à internet direct! C'etait surement dû au fait d'etre en cryptage WPA, et au gestionnaire de connexion automatique d'acces distant qui etait en automatique. Merci a vous Glonglon et Pang!
  2. bonjour! J'ai essayé de changer le cryptage de ma livebox (wpa --> wep) Toujours le meme soucis au demarrage! c'est lourd Glonglon: Qu'elle est ta config concernant : Outil d'aministraton/services/ configuration automatique sans fil : automatique (arrêté, par défaut) Outil d'aministraton/services/ gestionnaire de connexion automatique d'acces distant : automatique (démarré, par défaut) Merci d'avance
  3. hello! la clé wifi Sagem que j'ai, c'est une XG760A bon, j'ai cherché sur le net si il y avait des nouveaux drivers. j'ai telechargé ceux sur le site http://www.sagem.com/support/site/page_acc...e=1&pays=fr Mais c'est la méme version que j'avais déjà (Mai 2005) la protection de ma livebox inventel est du WPA (c'était du WEP avec mon ancienne livebox Sagem!) En débranchant et rebranchant la clé, ca ne se connecte pas non plus! Il faut que je redémarre le PC.
  4. Bonjour Pang! bon j'ai essayé ta nouvelle manip J'ai décoché dans Démarrage-->Utilitaire réseau pour Sagem Wi-Fi Au redémarrage, il s'est connecté au réseau de ma LiveBox! Cool! mais un message est apparu comme quoi il y avait eu une modification des fichiers démarrage. Quand j'ai cliqué OK... plus de réseau !! Pffff Il a fallu que je redémarre le PC a nouveau Bref, toujours pas résolu.
  5. bonjour pang! j'ai essayé ta manip hier. En redémarrant mon PC complètement juste après, ça a fonctionné. Mais ce matin, au démarrage, rebelote, pas de wifi. Encore obligé de redémarrer! Configuration automatique sans fil est bien désactivé. Il y a peut être une autre option a modifier la dedans? merci
  6. ouhla !! je ne pensais pas attirer tant de monde avec mon probleme! Je suis seulement à 5metre de ma Livebox. J'utilise la clé wifi de mon ancienne livebox Sagem, car elle a rendue l'âme il y a 1mois Chez Orange ils m'ont conseillés de conserver cette clé car ils ne la fournissent plus avec les nouvelles Livebox!! Voici les infos que je peux vous donner: Utilitaire réseau pour SAGEM wif 11g Adapter Utilitaire 2.0.7.8 du 14/07/2005 Pilote 2.23.11299.2004 du 10/05/2005 Logiciel carte réseau 2.0714.2004 Domaine Fréquence ETSI Signal à 76% (Excellent) Co
  7. Bonjour, Voila j'ai un petit soucis avec ma connexion wifi. J'utilise une Livebox Inventel. A chaque démarrage de mon PC, il n'arrive pas a se connecter a la Livebox. Il faut que je le redemarre 2 voire 3 fois pour qu'il arrive a "accrocher" le reseau! Et cela sans toucher a la Livebox! Je la laisse toujours branchée. Pourriez vous me donner un coup de main svp? Merci d'avance
  8. Ok, je l'ai tout simplement désinstallé et ré-installé par la suite. Les pubs sont revenus mais je n'ai plus de message d'alertes.... Je comprend ce que tu voulais dire Falkra, au sujet de ces pubs. Je vais les laisser dorénavant. merci pour de tes conseils!
  9. Re! Merci a vous! Le message vient bien d'Antivir lui-même. Oui je me souviens d'avoir essayer de bloquer les pub, lors de la mise a jour. J'ai essayé une méthode via le mode sans échec, mais il n'acceptait pas les modif! du coup j'avais fait annuler, mais apparemment ça ne lui a pas plus! http://forum.malekal.com/viewtopic.php?p=45326#p45326 Dois refaire cette manip selon vous?
  10. Bonjour tout le monde! J'ai un petit soucis lors de la mise à jour d'Antivir depuis quelques temps ( depuis le passage de XP SP2 à SP3 tiens !!) Ce message apparait, et me bloque la mise a jour: The file size of AVNOTIFY.EXE has been changed This could be due to a virus Do you want to shut down setup OK A part cliquer sur OK pour poursuivre la MAJ, je n'ai pas grand chose à faire! Suis le seul à avoir cela? Que dois je faire svp? Merci par avance
  11. Bonjour Gof! un grand merci pour toutes ces explications, et encore merci pour ton aide pour le dépannage de mon PC! je vais allez faire un tour vers les liens que tu m'a donner (histoire d'en apprendre plus, car j'en déjà appris pas mal avec toi et Apollo!) et pas de problème, j'irai voir le site Malware Complaints! ! A bientot! Bye!
  12. Bonjour Gof! Alors j'ai fais le ménage comme tu m'as dis. J'ai 3 petites questions a ce sujet: Parmi les fichiers a supprimer, j'ai pu tous les supprimer sauf grep.exe En faisant une recherche avec windows, il m'affiche grep.exe-13E80D3C.pf dans le repertoire C:\Windows\Prefetch Est ce le bon fichier a supprimer? Sinon, concernant les mise a jour java, pour les prochaines fois, est ce que que je pourrai supprimer les mises a jours précédentes, comme tu m'a demander faire là? Pourquoi est ce que ce n'est pas supprimer automatiquement dans ce cas? Pour finir, a quoi sert le T
  13. hello! ok, pour le fichier! le rapport est tellement long, que j'ai dû le zapper. En tout cas, plus d'alertes depuis! je peux peut être faire un scan avec un de ces outils, pour que tu t'assures que ce soit bien clean dans mes registres? sinon, concernant le fichier DiagHelp, il fait 12Mo, c'est ptet pour ça qu'il a du mal a le uploader? --> Apollo.01 : Sur Cijoint.fr la taille de fichier a uploader est limitée à 8Mo, et mon fichier est déjà zipper.
  14. Re! J'ai voulu uploader le fichier, mais ca ne fonctionne pas! Ni avec IE7, ni avec Mozilla ! Il rame, et m'indique "vous n'avez pas choisi de fichier" ?!! je vais réessayer... Alors sinon, voici le report OTMoveIt: C:\WINDOWS\System32\ujcrwbml.exe moved successfully. OTMoveIt2 by OldTimer - Version 1.0.4.3 log created on 08182008_223414 Comment as tu su qu'il etait toujours là ce fichier, alors qu'il n'apparaissait plus sur le précédent HijackThis? --------------------------------------------------- Et le HijackThis: Logfile of Trend Micro HijackThis
×
×
  • Créer...