Aller au contenu

pyramides

Membres
  • Compteur de contenus

    69
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral

À propos de pyramides

  • Rang
    Member
  • Date de naissance 11/06/1932

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Alpes de Hte Provence
  • Intérêts
    Randonnées, Bricolage, Jardinage, Chorale, Formation informatique de débutant.

Autres informations

  • Mes langues
    FRANCAIS
  1. Bonjour à tous, Mon lecteur-graveur interne- Modèle :"SONY DVD RW DW-Q120A", - Driver fichier INF : cdrom.inf- Classe cdrom - Version 5.1.2600.0 du 01.07.2001 présente des anomalies depuis la mise en Réseau local => Les DVD et CD (y compris le CD origine XP) ne sont plus détectés par PCxp et mes deux portables Tochiba-VISTA et HP-WIN7 : - Cliquant "ouvrir" > j'obtiens une page blanche. - Cliquant "propriété" > = 0 octets. Qu'est-ce qui cloche, et comment diagnostiquer la source de cette anomalie ?
  2. BONNE ANNEE, Godlike member, Ton lien "Doc PDF" m'a permis de découvrir les différents signaux d'alerte de mon imprimante. MERCI de ton intérêt porté à mon problème. Finalement, pour parer au plus pressé, j'ai re-configuré l'imprimante": "connexion par câble USB". A présent, ça refonctionne. OK
  3. Bonne Année 2014 à tous, Il est très gênant de ne plus pouvoir imprimer en cette fin d'année. Démarrer>"panneau configuration" indique bien : - Canon MG5200 USB = Prêt, - Envoyer à One Note 2700 = Prêt. Au lancement de l'impression, toutes les Etapes des fonctions de mon imprimante paramétré en WI-FI se déroulent correctement MAIS : ==> à l'Etape "Aperçu" (paramétré), l'écran XP présente une page VIERGE et, c'est à partir de là que ça BLOQUE. Cliquant, malgré tout sur onglet "lancer l'impression"..... rien ne se passe ! et un message indique que le document n'a pas été imp
  4. Bonjour Notpa, Merci d'avoir cherché à m'aider. Après plusieurs tentatives suivies de découragement, j'ai opté pour la "Restauration du Système" à une date antérieure. Dans la foulée, l'anomalie du clavier s'est corrigée. A présent tout est OK. => RESOLU.
  5. Bonjour, Sur portable HP-win7, la manipulation du clavier n'a aucune action sur l'Ecran. Par exemple : a) à l'Ouverture de INTERNET ou FIREFOX, chaque frappe émet un Son et ne reproduit aucune lettre à l'Ecran. b) Pareil à l'Ouverture de WORD. Chaque frappe émet un son, et ne reproduit aucune lettre à l'écran. Un message répond : ""Word a détecté que la touche CTRL est appuyé. Souhaitez-vous démarrer sans échec ?"" Comment reprendre en main mon clavier ? .
  6. pyramides

    Plus de son sur mon XP

    Bonjour, Suite à la Restauration d'une sauvegarde de Juin dernier, le SON est revenu. Je me trouve à présent devant une autre difficulté : J'ai remarqué ce matin que le "Gestionnaire de Périfériques" de mon PCxp se présente ainsi : - Dossier "Autres Périfériques" > flanqué d'un point (?) jaune. - Sous-Dossier "Controleur Multimédia" > flanqué aussi d'un point (?) jaune. Qu'est-ce qui peut m'être proposé dans mon cas pour la résolution de ce problème. MERCI.
  7. Bonjour, Lors du montage de mon premier Film avec Pinnacle 14, j'ai dû faire une fausse manoeuvre Résultat : Plus aucun son dans la projection de mes vidéos -Diaporamas-Films, Musique... La vision des images se déroule normalement ... sans émission de SON sur mon PCxp. * Je note que sur mes portables Vista & Win7, ces mêmes fichiers émettent normalement Son + Image. Il s'agit de mes fichiers avec extension- .vma-.mpg- .mod- .vlc- l'échantillon . vmc - Il en est de même pour les émissions sur Internet : sur Sites de Journaux, radios, musique MP3. -Pareil pour l'affichage sur l'écr
  8. Bonjour leminou, 1/ j'ai dû retarder ma demande, le temps d'imprimer puis ,d'étudier la vaste documentation que tu m'as prescrite. Son intérêt m'a permis de faire une meilleure connaissance des possibilités de mon imprimante. MERCI 2/ J'utilise depuis longtemps les cartouches compatibles START fournies par Amazon. Ceci dit, j'utilise les COULEURS rarement, pratiquement pour les photos. Cela doit expliquer partiellement le bouchage des buses COULEURS seulement ;A l'heure actuelle, mes Textes en Black s'imprimant correctement. 3/ Pour le Nettoyage Buses COULEURS pourquoi ne p
  9. Bonjour, Un mois après avoir résolu le problème précédent (Obstruction des Têtes d'imprimante COULEURS, voilà que je me trouve devant une anomalie d'une autre nature, provenant probablement d'une "source unique". Je me suis adonné, à nouveau, et SANS succès, au nettoyage des têtes d'impression COULEURS "par trempage" (eau déminéralisée) du boîtier des têtes d'impression. Voici les LIENS démontrant les résultats actuels : a)TEXTES (Rayures COULEURS) : Lien CJoint.com BIwiwV9IOjl b)PHOTOS (Rayures COULEURS) : Lien CJoint.com BIwixJ1Hj3t c) ESSAIS (Nettoyage + enProfondeur + Align
  10. Bon Samedi ad-web, :hello:et bonne journée pour moi d'avoir réussi à résoudre le problème de mes anomalies d'impression. . Tu avais raison de penser que le problème était MATERIEL plutôt que Logiciel. En effet, il s'agissait d'anomalies provenant toutes d'une même source que j'ai réussi finalement à localiser. Puisque tu étais preneur, comme moi, de toute idée ... géniale, je t'adresse la procédure que j'ai utilisée en vue de détecter la cause ( encrassement, nécessitant NETTOYAGE . . .) afin d'y porter remède Je suis passé par ces 4 étapes : 1/ Je n'ai pas eu du mal à démonter le «
  11. Bonjour, Il s'agit de mon imprimante CANON iP4200 qui a décidé de se faire remarquer . . . -Les LIENS ci-dessous présentent les anomalies constatées après 2 nettoyages successifs. Prière de les mettre en surbrillance et cliquer « ouvrir le lien dans une nouvelle fenêtre). -Impossibilité de recourir au « Nettoyage en Profondeur ». Il se lance, mais s'éteint après 2 minutes. -Personnellement, je pense que l'ensemble de ces anomalies proviennent d'une MEME SOURCE. Qu'en pensez-vous ? 1.Panneau Configuration après Réinstallation(source CD origine) : 1.panneauconfig après réinsta
  12. Je suis d'accord avec toi. 0UI, je reste preneur de toute proposition sur le plan de dépannage matériel. Salutations.
  13. Bonjour ad-web, Non, je n'ai que l'imprimante CANON IP4200 et,indépendamment, un scanner EPSON Perfection 1660P. Bon Week End.
  14. Bonne soirée ad-web, Je viens de supprimer Canon dans sa totalité : Programme IP4200 et Pilote +les Utilitaires. En partant du CD Origine, je n'ai réinstallé que le strict nécessaire : Programme IP 4200 et Pilote+Manuel d'Utilisation. RESULTAT : Positif pour la Vitesse d'impression. Celle-ci est redevenue normale. MAIS, j'observe encore des anomalies d'impression provenant probablement d'une même source. Voici où j'en suis : Stp, cliques « droit » sur ces liens (ces chiffres) et opte : « ouvrir dans une nouvelle fenêtre ». 1.Panneau de configuration après toutes op
  15. Bonjour à tous les deux, J'admets d'avoir manqué de répondre rapidement. J'étais malmené par ma santé. Merci de votre concours ainsi que de votre compréhension. Notpa : Merci de m'avoir signalé les réponses sur CCM et CNENT. Ab-web : par le chemin proposé, je n'ai pas réussi d'obtenir la possibilité de revenir à la Version précédente du pilote. La Restauration du système n'a pas solutionné le problème. L'existant à l'heure actuelle : Mon Panneau de configuration contenant l'ensemble Programme ip4200 et son pilote ainsi que les Utilitaires offerts avec le CD origine canon (Je ne sa
×
×
  • Créer...