Aller au contenu

petitboudou

Membres
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de petitboudou

  • Rang
    Junior Member
  1. j'ai coupé le filtre anti-hameçonnage mais ça ne change rien. sans vouloir paraitre inculte ^^ mais le MTU c'est quoi ?? merci d'avance
  2. Oui mais vraiment très rarement ... et quand j'y arrive, je dois reactualiser très souvent les pages pour qu'elles s'affichent et j'y reste 5 minutes grand max !!
  3. J'ai accés au site qu'en passant par le site anonymous.org (et on peut pas s'identifier en passant par ce site), sinon j'y ai accés 1 fois sur 20. Sinon dans confidentialité c'est sur moyenne. J'ai essayé de modifier mais toujours pas d'accés.
  4. En farfouillant un peu partout sur le net j'ai trouvé une personne qui avait le même soucis que moi (pour un autre site) et il disait qu'il arrivait à y aller en passant par ce site : http://anonymouse.org/ J'ai essayé et en passant par là j'arrive bien à me connecter sur le site de ma femme. Seulement elle ne peut pas se connecter donc ca n'avance pas grand chose ... Le problème viendrait-il de mon adresse IP ?
  5. Aucune autre idée ?? Ma femme desespere ... lol
  6. Bonjour ! Je viens de tout nettoyer avec ccleaner mais rien n'y fait, impossible de se connecter sur ce site. Quelqu'un aurait une autre solution ? Merci d'avance.
  7. Bonsoir à tous ! Voila ! Ma femme a l'habitude de se connecter sur un site web "Magrossesse.com" régulierement. Seulement en ce moment son pc portable est en panne et donc utilise mon ordi. Mais le probleme est qu'elle n'arrive pas à se connecter à ce site depuis mon pc. Tous les autres sites internet fonctionnent parfaitement (connexion très rapide et accès immédiat) mais son site web auquel elle veut acceder ne veut pas. Au début c'était de temps en temps mais la c'est de plus en plus fréquent que "Internet Eplorer ne peut pas afficher cette page web" ou bien la page ne s'affich
  8. Bonjour. Mon ordinateur portable Asus a grillé suite à une sur-tension électrique. De la fumée est sortie de l'arriere du portable. Suite à ça, impossible de recharger la batterie et donc de s'en servir. Je me suis un petit peu servi de l'ordi après l'accident, après batterie vide. Je voulais savoir s'il fallait changé la carte mère entière ? Est-il vrai que la carte graphique est soudée à la carte mère ? Dans ce cas je dois changer la carte graphique aussi ? Ou bien on peut juste enlever la partie alimentation ? Merci de votre aide !! ^^
  9. bonjour ! ^^ je n'ai pas répondu plus tot car je n'etais pas la. j'ai lancé hijack this dont voici le rapport : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 18:10:49, on 29/08/2008 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16705) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\Program Files\Panda Security\Panda Internet Security 2008\TPSrv.e
  10. bonjour ! j'ai essayé la derniere solution mais je n'ai rien recup. apres suppression et création des nouvelles partitions (une systeme et une pour le reste) j'ai réinstallé windows et mes logiciels et jeux, ce n'est qu'apres que je me suis rendu compte de la disparition de mon dossier super important. a mon avis y'a du avoir réecriture sur ce qui pouvait rester... -_-° arf ! suis dégouté ! Merci beaucoup de votre aide en tout cas !! si quelqu'un a une nouvelle façon de recup les données, je suis open ^^ ++
  11. Bonjour !! J'ai été infecté par le trojan vundo.h. j'ai utilisé malwarebytes anti-malware qui m'a, après scan et suppression des fichiers contaminés, fait le rapport suivant : Malwarebytes' Anti-Malware 1.25 Version de la base de données: 1087 Windows 5.1.2600 Service Pack 3 14:43:22 26/08/2008 mbam-log-08-26-2008 (14-43-22).txt Type de recherche: Examen rapide Eléments examinés: 57279 Temps écoulé: 1 minute(s), 9 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 2 Clé(s) du Registre infectée(s): 13 Valeur(s) du Registre infectée(s): 3 Elément
  12. Bonsoir à tous !! Je viens de découvrir votre forum en cherchant sur internet un moyen de récupérer des données (photos très précieuses) que j'ai par très grande étourderie perdu en formatant mon dique dur. Je voulais donc savoir s'il y avait un moyen de les récupérer ! J'ai déja consulté un post en parlant et donnant une liste de logiciels permettant de faire ces restaurations mais mon probleme est que je pense avoir supprimé la partition et en avoir créé 2 derrière. Donc ces logiciels me permettront-ils de les retrouver ??? Un énorme merci à qui voudra bien de donner des informa
×
×
  • Créer...