Aller au contenu

GATTACANNE

Membres
  • Compteur de contenus

    37
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de GATTACANNE

  • Rang
    Member
  1. Bonsoir, Wifi remis grace à une clef usb wifi la carte était bien le problème... merci pour les conseils !
  2. Bonsoir je pourrais retoucher au PC samedi ou dimanche pas avant à ce moment là je pourrais faire la liste des trucs réseaux dans le gestionnaire de périphériques ... bonne soirée
  3. Bonjour, La carte wifi externe n'a pas non plus fonctionné, j'ai oublié de le mentionner, mais je ne sais pas si cela vient de la carte ou du pc, la carte n'étant plus en usage depuis quelques temps par ses anciens propriétaires et ils ne l'ont pas testé avant de me la donner... Merci beaucoup pour toute l'aide ou les idées... Gattacanne
  4. re En fait il me manquait des cd et j'ai retrouve celui qui a les drivers de l'ordi mais le pilote de la carte connexant D400 external USB 56K moden drivers vista 64 n'arrive pas à s'installer car le matériel ne répond pas est ce que cela pourrait etre la cause de la panne ? merci gattacanne
  5. Re bonjour, J'ai essayé les pistes proposées sans succes... je vous remercie de l'aide que vous m'avez apporté et du temps consacré mais je suis dans l'obligation de rendre le pc à ses propriétaires qui ont décidé de le porter dans un centre de réparation... Merci beaucoup pour vos réponses et votre aide... Gattacanne PS : j'ai bien le cd de pilotes fourni par dell et la bonne réference de pc mais je n'arrive pas à installer les pilotes qui me manquent: Cartes PCI Périphérique système de base Aucun pilote n'est installé pour ce matériel. Aucune correspondance disponible da
  6. bonjour j'ai fait tourner ma configuration mais rien : Cartes PCI Périphérique système de base Aucun pilote n'est installé pour ce matériel. Aucune correspondance disponible dans notre base de données pour ce matériel. Contrôleur de bus SM Aucun pilote n'est installé pour ce matériel. Aucune correspondance disponible dans notre base de données pour ce matériel. :chpas:
  7. HELLO J'ai visité le site mais je n'arrive pas à savoir ce qui me manque, j'ai fait une seule mise a jour celle du bios... Je ne retrouve pas les pilotes qui me manquent. et les différents trucs du site n'arrivent pas à déterminer ce qui manque, ou ne peuvent les corriger
  8. Bonjour, c'est un pc dell modèle laptop 1737 [http://search.dell.com/searchcom_redirect.aspx?c=us&l=en&s=gen&cs=&k=8MGVD4J&tdc=1&cd=1&cat=prod&sfp=RecLink&dtype=RecLinkPattern&did=-1107199878&redp=http%3a%2f%2faccessories.us.dell.com%2fsna%2fDellPartsFamily.aspx%3fc%3dus%26l%3den%26s%3dgen%26cs%3d%26SvcTag%3d8MGVD4J&redpe=fea9894e-efe3-f404-35ff-33700b536b40]http://search.dell.com/searchcom_redirect.aspx?c=us&l=en&s=gen&cs=&k=8MGVD4J&tdc=1&cd=1&cat=prod&sfp=RecLink&dtype=RecLinkPattern&did=-1107199878&
  9. BONSOIR J'ai exécuté les 140 mises à jour de vista et vérifié les périphériques 4 lignes sont avec des !, CONTROLEUR DE BUS SM, périphérique système de base, périphérique inconnu, périphérique série infrarouge... les trois premiers ne sont pas identifiés, matériel non connu, le dernier oui mais il ne fonctionne pas alors que pilote ok, carte wifi présente à jour... j'ai essayé ce que vista proposait pour retrouver les pilotes mais l'ordinateur même connecté à internet n'y arrive pas. Demain j'aurai une carte wifi externe avec pilote pour tester si c'est celle ci qui est déficiente... b
  10. Bonjour, J'ai chargé les deux programme mais en version 64 bit car celle proposé pour vista ne marchait pas, ce qui a permis à vista de retrouver le pilote pour ethernet, donc maintenant une connexion filaire est possible mais toujours pas de wifi... Merci pour toutes ces pistes, s'il vous reste une idée ou deux pour rétablir le wifi qui est tellement plus pratique sur un portable, Leminou ou Ab-Web je ferai les manipulations, même si parfois j'y passe beaucoup de temps à cause de ma non maitrise du truc. Encore merci !!
  11. BONSOIR, j'ai rebooté mon ordi vista et cartes sont réinstallées, voici mon nouveau rapport, © CJoint.com, 2012 et toujours pas de réseau !!! detection des réseaux sans fils marche mais pas de connection Snif !!! Gattacanne
  12. HELLO Voilà j'ai retrouvé le cd d'installation de windows et j'ai rebooté mais je me retrouve avec windows et c'est tout !!! sur le cd il doit y avoir les pilotes des cartes video, audio, wifi et tout le reste mais ca je n'arrive pas à savoir où c'est mis... je l'ai déjà fait il ya longtemps mais avec quelqu'un qui me guidait et là je ne sais plus à quoi ca ressemble un fichier de pilote ni meme le nom des pilotes.. bonne soirée !!
  13. Bonjour, Je n'ai pas encore fait les première étapes indiquées mais voici l'analyse demandée: © CJoint.com, 2012 J'ai essayé les autres étapes mais je ne sais pas rebooter et par contre j'ai un doute sur la présence du pilote de la carte wifi, une fois windows me dit que tout est ok et une autre qui n'y a rien derrière l'emplacement de la carte merci pour les conseils !!
  14. BONJOUR, je viens chercher de l'aide pour un pc vista qui ne se connecte plus à internet ni par wifi ni par Ethernet, j'ai tester la box, essayé sur une autre box avec ou sans fil et rien... vérifier que la carte est opérationnelle, enfin je pense,... J'ai passé malwarebytes antimalware il a trouvé un virus : pup toolbare repacked mais rien d'autre, l'ordinateur a pour anti virus trend micro millenium... ce n'est pas mon pc mais celui de mes parents et il a eu de nombreux soucis par le passé concernant le disque dur et des mises à jour qui font que le système plante mais depuis 1 mois
×
×
  • Créer...