Aller au contenu

Pierrot_bricolo

Membres
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Pierrot_bricolo

  • Rang
    Junior Member

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    FRANCAIS
  1. bon ben j'ai résolu le problème en formatant mon DD. En plus l'opération était super facile! Merci à vous tous Pierrot
  2. Salut à tous, Je crois que j'ai tout fais mais aucune amélioration ! je vous post le rapport hijackthis : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 21:27:27, on 09/09/2008 Platform: Windows Vista (WinNT 6.00.1904) MSIE: Internet Explorer v7.00 (7.00.6000.16711) Boot mode: Normal Running processes: C:\Windows\system32\Dwm.exe C:\Windows\Explorer.EXE C:\Program Files\Apoint2K\Apoint.exe C:\Program Files\Avira\AntiVir PersonalEdition Classic\avgnt.exe C:\Program Files\Windows Live\Messenger\msnmsgr.exe C:\Windows\system32\taskeng.exe C:\Windows\system32\wb
  3. Voilà voilà, j'ai tout fait ou presque. En effet tu dis Mais comment "SUPPRIMER CETTE LIGNE", que veux-tu dire par là ???? sinon j'ai désintaller quicktime et acrobat reader pour installer les logiciels que tu m'as conseillé. Bon bon ............... Mais j'ai toujours mon problème de processeur au-dessus de 50%. De plus quand je fais une mise à jour de mes indices de performances, à la fin de l'analyse, il me dit qu'il ne peut pas. J'ai l'impression que mon problème n'est pas dans le fait d'enlever des services inutiles mais soit : - Un problème Hardware - Un logici
  4. Salut, J'ai enlevé plein de services inutiles (trouvés sur http://www.pcastuces.com/pratique/windows/...ces/page11.htm), Aero est en fait désactivé depuis longtemps ainsi que l'indexation du DD ... Ensuite j'ai redémarré (ah oui j'ai changé avast par antivir). Et pendant quelques minutes processeur à 15% puis retour à 50% !!!!!!! Donc voici 2 hijackthis : Le premier avec utilisation à 15% du processeur et le second à 50%. RAPPORT HIJACKTHIS utilisation à 15% du processeur Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 17:33:52, on 06/09/2008 Platform: Windows Vista
  5. Je me demande si je ne vais pas formater mon DD !
  6. Bonjour, Je rencontre un problème similaire (PC lent, en fait le processeur travail au-dessus de 50% en continue). j'ai aussi le conime.exe qui est dans system32. J'aimerais le désactiver mais comment ??? Je n'ai pas essayé en effaçant le fichier et voudrait éviter. Je ne le trouve pas dans msconfig non plus !!!
  7. Salut douds, (et merci aussi) Alors j'ai fait le malwarebytes et il ne détecte rien ! Pour le moment j'ai pas touché à taskeng. Je peux l'enlever si tu me le demande (j'ai pas d'apriori) OK mais il me faudrait plus d'explication car j'ai rien trouvé dans ma "barre de notification à droite" à propos de dwm ??? ni avec ccleaner Intéressant. Tout est Ok sauf que j'ai un doute sur "conime.exe" Je vais chercher demain (j'aurai un peu plus le temps) Bon, j'ai viré spybot mais pas encore avast (de toute façon j'avais essayé en virant avast mais mon processeur était to
  8. Salut, Et d'abord merci. Alors tu me dis de virer : O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file) Comment ? Pourquoi ? es-tu sûr ? ensuite effectivement :O23 - Service: Symantec Lic NetConnect service (CLTNetCnService) - Unknown owner - c:\Program Files\Common Files\Symantec Shared\ccSvcHst.exe (file missing) n'existe pas. déjà "program files" n'existe pas (donc j'ai regardé dans "programmes") mais rien et j'ai fait une recherche sur "ccSvcHst" sur c/ mais toujours rien !!! Est-ce grave docteur ? J'avais essayé de désactiver les services au lancement
  9. Bonjour, Merci pour ta réponse (enfin 1). 1- Pour le moment j'ai fait un coup de malwarebytes (après MàJ) => RAS tout est OK 2- Puis j'ai désinstaller spyboot => Au cun changement pour mon CPU 3- Pour les processus utilisés, j'ai ouvert le moniteur des ressources (dont voici une copie écran). Étonnement, si je somme la colonne "UC moyenne", j'obtiens entre 7 et 16 (apparemment le pourcentage moyen d'utilisation des processus) alors que je suis au-dessus de 50% (51% sur la copie écran) ??? Pourquoi ? Donc les processus les plus "CPUvore" seraient : Perfmon.exe (il est ouvert) -
  10. Effectivement, mais j'ai posté le message il y a 2 jours sur le lien que tu as cité et aucune réponses. Alors j'ai mis le message ici avec le rapport Hijackthis mais il y a peut-être une autre méthode ? Ai-je raison ou tort ???? (si j'ai tort dis le moi) En tous cas, j'ai essayé en diminuant la qualité d'affichage, enlevant l'antivirus et spybot mais aucune amélioration.
  11. Bonjour, Depuis quelques semaines mon PC est lent icon_confused.gif : - Le CPU est utilisé au-dessus de 50% (sauf si je démarre en mode minimum) - Internet explorer est très lent (maintenant j'utilise mozilla et la navigation est normale) et impossible de trouver des infos qui me correspondent sur le net. Donc je poste un rapport hijackthis (apparemment ce logiciel donne des infos utiles) Précisions : Ordinateur portable fujitsu siemens amilo li 1705 (acheté fin juin 2008) sous vista Merci d'avance pour vos commentaires. Pierrot --------- Logfile of Trend Micr
  12. Bonjour, Depuis quelques semaines mon PC est lent : - Le CPU est utilisé au-dessus de 50% (sauf si je démarre en mode minimum) - Internet explorer est très lent (maintenant j'utilise mozilla et la navigation est normale) et impossible de trouver des infos qui me correspondent sur le net. Donc je poste un rapport hijackthis (apparemment ce logiciel donne des infos utiles) Précisions : Ordinateur portable fujitsu siemens amilo li 1705 (acheté fin juin 2008) Merci d'avance pour vos commentaires. Pierrot --------- Logfile of Trend Micro HijackThis v2.0.2 Sca
×
×
  • Créer...