Aller au contenu

strictmaximum

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de strictmaximum

  • Rang
    Junior Member

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    Français
  1. Coucou, je suis super content l'explorateur fonctionne !!! Comment ? et bien j'avais un trojan horse WG sur mon disque dur externe, depuis que j'ai supprimé ce virus sur mon disque dur externe l'explorateur fonctionne ! mais ce que je ne comprends pas c'est que même aprés avoir débranché le disque externe et fait un CCleaner l'explorateur plantait quand même ! Est-ce que cela venait de là ? Ou alors c'est une opération du saint Esprit qui m'a réparé l'ordi ? J'aimerais comprendre quand même ! Strictmaximum
  2. non j'ai acheté un ordi ave lequel au début il fallait créer son disque de vista, ils ne donnent plus le cd maintenant!!!! (les salauds) mon ordi à 15 jours! dès le bébut à la premiere utilisation j'ai créé un disque comme ils le demandaient, mon ordi c'est un ACER Nom du produit Aspire M3201 Système d’exploitation Microsoft® Windows Vista™ Édition Familiale Premium , Service Pack 1 Chipset ATI RS780+SB700 Processeur AMD Phenom 9550 Quad-Core Processor Mémoire Système 4096 MB Disque Dur WDC WD5000AAJS-22A8B0 ATA Device, 465,76 GB Brother DCP
  3. je n'ai pas pu faire "exécuter" de toolbar S&D en mode administrateur clic droit : "l'explorateur windows a cesser de fonctionner" (mon probleme au départ) mais quand l'annalyse se faisait en haut y'avait marqué "administrateur S&D...////..." aussi quand je vais cliquer droit sur un fichier d'un dossier sur le bureau cela fait pareil, je ne peux pas non-plus acceder à "configurer le profil d'utilisateur avancé" dans le volet gauche du panneau de configuration, l'explorateur plante encore.... j'ai desinstallé syware terminator, sptybot et j'ai desactivé superspyware terminator, autre
  4. quand je suis dans le panneau de config l'explorateur plante quand je veux acceder à "configurer les proprietes d'utilisateur avancé" !!!! j'en ai marre... et j'ai vraiment pas envie de tout réinstaller... et qui me dit que le disque que j'ai gravé au début (de vista) n'est pas corrompu lui aussi? merci encore de répondre strictmaximum
  5. quand l'explorateur plante comme explication j'ai ça: Signature du problème : Nom d’événement de problème: APPCRASH Nom de l’application: Explorer.exe Version de l’application: 6.0.6001.18000 Horodatage de l'application: 47918e5d Nom du module par défaut: StackHash_47e1 Version du module par défaut: 6.0.6001.18000 Horodateur du module par défaut: 4791a7a6 Code de l’exception: c0000374 Décalage de l’exception: 000b015d Version du système: 6.0.6001.2.1.0.768.3 Identificateur de paramètres régionaux: 1036 Information supplémentaire n° 1: 47e1 Information sup
  6. ah, en lisant le dernier log ça dit "wam not administrator" (wam c'est moi), et quand je suis allé voir dans les compte utilisateurs, je suis bien administrateur!?!? merci de m'expliquer strictmaximum
  7. et voilà (encore merci) -----------\\ ToolBar S&D 1.2.0 XP/Vista Microsoft® Windows Vista™ Édition Familiale Premium ( v6.0.6001 ) Service Pack 1 X86-based PC ( Multiprocessor Free : AMD Phenom 9550 Quad-Core Processor ) BIOS : Default System BIOS USER : Wam ( Not Administrator ! ) BOOT : Normal boot Antivirus : avast! antivirus 4.8.1229 [VPS 080916-0] 4.8.1229 (Activated) C:\ (Local Disk) - NTFS - Total : 180 Go Free : 103 Go D:\ (Local Disk) - NTFS - Total : 270 Go Free : 270 Go E:\ (CD or DVD) - UDF - Total : 7 Go Free : 0 Go F:\ (US
  8. voilà, le log fait avec hijackis merci encore... j'ai le cd fournit avec le pc , je n'aimerais pas devoir tout ré-installer, j'ai mis des heures pour tout mettre! Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 00:04:43, on 10/09/2008 Platform: Windows Vista SP1 (WinNT 6.00.1905) MSIE: Internet Explorer v7.00 (7.00.6001.18000) Boot mode: Normal Running processes: C:\Windows\system32\taskeng.exe C:\Windows\system32\Dwm.exe C:\Windows\RtHDVCpl.exe C:\Program Files\Acer\Empowering Technology\SysMonitor.exe C:\Program Files\Acer\Empowering Technology\Framework.Launcher
  9. En fait j'en ai fait plusieurs à la suite....Voilà les 2 et 3 merci pour votre aide, le 2: ComboFix 08-09-05.02 - Wam 2008-09-06 10:53:14.5 - NTFSx86 Microsoft® Windows Vista™ Édition Familiale Premium 6.0.6001.1.1252.1.1036.18.1896 [GMT 2:00] Endroit: C:\Users\Wam\Desktop\Poste de contrôle\Maintenance\ComboFix.exe * Création d'un nouveau point de restauration . ((((((((((((((((((((((((((((( Fichiers créés 2008-08-06 to 2008-09-06 )))))))))))))))))))))))))))))))))))) . 2008-09-04 10:33 . 2008-09-04 10:33 <REP> dr-h----- C:\Users\Wam\AppData\Roaming\SecuROM 20
  10. Bonjour tous, Au départ en fait j'ai un probleme avec l'explorateur windows qui s'arrête dès que je fais un clic droit... J'ai éffectué des restaurations du systeme, j'ai essayé les combines de chez microsoft, j'ai parcouru des dizaines de forum sans trouver l'ombre d'une solution efficace, j'ai fait plusieurs scans avec spyware terminator, spybot, malwarebytes et Avast. Avast m'a trouvé un fichier cab corrompu...Mais ne propose rien... Aujourd'hui je me tourne vers vous en espérant que vous aurez une soluce... je vous poste le "log" de "combofix" que je viens d'effectuer. Si ce n'est p
  11. Bonjour tous, Au départ en fait j'ai un probleme avec l'explorateur windows qui s'arrête dès que je fais un clic droit... J'ai éffectué des restaurations du systeme, j'ai essayé les combines de chez microsoft, j'ai parcouru des dizaines de forum sans trouver l'ombre d'une solution efficace, j'ai fait plusieurs scans avec spyware terminator, spybot, malwarebytes et Avast. Avast m'a trouvé un fichier cab corrompu...Mais ne propose rien... Aujourd'hui je me tourne vers vous en espérant que vous aurez une soluce... je vous poste le "log" de "combofix" que je viens d'effectuer. Si ce n'est p
×
×
  • Créer...