Aller au contenu

AliasTupperware

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de AliasTupperware

  • Rang
    Junior Member
  1. Et donc, un conseil à donner ?
  2. Bonsoir, Mon message est un peu particulier, j'ai un petit problème de souris! Lorsque je clique avec ma souris sur un objet, l'ordi interprète que je "bouge" en même temps. Alors : je n'ai pas parkinson, si je bouge en cliquant c'est infime, j'ai essayé de changer de souris, cela n'a rien changé, j'ai essayé avec un tapis de souris, pas de modification, j'ai diminué la vitesse du pointeur, idem... Alors vous allez me dire : "en quoi est-ce gênant ?"... c'est très simple, je suis en train de faire une présentation powerpoint et j'en ai assez qu'il me fasse un copié collé des éléments qu
  3. Et voilà, un dernier rapport HJT pour la route (du moins j'espère que c'est le dernier). Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 22:08:34, on 06/09/2008 Platform: Windows Vista SP1 (WinNT 6.00.1905) MSIE: Internet Explorer v7.00 (7.00.6001.18000) Boot mode: Normal Running processes: C:\Windows\system32\taskeng.exe C:\Windows\system32\Dwm.exe C:\Windows\Explorer.EXE C:\Program Files\Windows Defender\MSASCui.exe C:\Windows\RtHDVCpl.exe C:\hp\support\hpsysdrv.exe c:\Program Files\ATI Technologies\ATI.ACE\Core-Static\MOM.exe C:\Program Files\Java\jre1.6.0_01\bin\
  4. OK merci pour le conseil. Quand est-il de mon rapport HJT, il est bon ?
  5. Bonsoir, Alors je vais vous poster un petit rapport HJT. Lors d'une analyse par malwarebytes, 49 processus du type ROGUE.XLG ont été trouvés. Ensuite, j'ai suivi les indications de Tesgaz et Antivir m'a détecté deux anomalies : Appl/Aclset et TR /Crypt.Xpad.Gen J'ai supprimé ces deux choses et voilà le rapport HJT maintenant : Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 19:14:24, on 06/09/2008 Platform: Windows Vista SP1 (WinNT 6.00.1905) MSIE: Internet Explorer v7.00 (7.00.6001.18000) Boot mode: Normal Running processes: C:\Windows\system32\taskeng.exe C:\Windo
  6. Aouch, malwarebytes a trouvé du ROGUE.XLG, 49 éléments en tout... J'ai cliqué sur "supprimer la sélection", est-ce que c'est suffisant comme nettoyage ou est-ce qu'il faut en remettre une dose?
  7. hum, j'avais à peine terminé le message précédent que firefox, et IE, ont planté.... Est-ce qu'il peut s'agir d'un virus ? Ce qui est dingue quand même c'est msn n'a pas le même problème du tout. J'ai déjà essayé la désinstallation puis réinstallation de firefox, ce qui n'a rien changé. La connexion quant à elle reste optimale, plein de paquets envoyés, plein de paquets reçus... Qu'est-ce que je fais ? Je suis la procédure tesgaz et balance un rapport Hijackthis ?
  8. Ok je viens de le faire, j'ai déjà bouté l'ordi au bout de 50 minutes de connexion. Je vais le redémarrer maintenant et voir s'il plante à nouveau d'ici 50 min. Merci encore pour ton aide. E.
  9. Alors mon FAI est Neuf. J'ai une Neuf box 4 Je me connecte via mon port éthernet. Mon OS est Vista SP1 Voili voilou. Info supplémentaire : lorsque firefox plante, je n'arrive pas à l'arrêter, même avec le gestionnaire des tâches. Si je le relance, il apparaît alors 2 fois dans ce même gestionnaire.
  10. Bonsoir, Je vous écris car j'ai un petit souci avec internet. Lorsque je démarre mon ordinateur, tout fonctionne, Mozilla aussi bien qu'Internet Explorer. Seulement, au bout d'un certain temps (une vingtaine de minutes), impossible de charger une nouvelle page, et cela sur les deux navigateurs. Le reste de mes applications qui ont besoin d'une connexion fonctionne, comme msn par exemple. La connexion internet est bonne, je suis juste à côté de la borne. Je ne comprends pas, même si je redémarre les navigateurs, impossible, ils restent à "attente d'une réponse" et rien ne change. La
×
×
  • Créer...