Aller au contenu

alex.nextedia

Membres
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de alex.nextedia

  • Rang
    Junior Member
  1. Salut Angélique, En fait on a tout réinstalle et restaurer le système et désormais tout est clean tout fonctionne comme avant !!! en tout cas merci pour l'aide que tu nous a apporté bonne soirée, Alex
  2. Hello Angélique, merci pour ces nouvelles indications c'est top... j'ai suivi tes nouvelles instructions mais malheureusement je n'ai toujours pas la connexion... voici donc le nouveau rapport Alex Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 01:20:09, on 14/11/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16735) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C
  3. > ok, fait, rapport ci dessous : REGEDIT4 [HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Internet Settings] "User Agent"="Mozilla/4.0 (compatible; MSIE 7.0; Win32)" "IE5_UA_Backup_Flag"="5.0" "NoNetAutodial"=dword:00000000 "MigrateProxy"=dword:00000001 "EnableNegotiate"=dword:00000001 "EmailName"="[email protected]" "AutoConfigProxy"="wininet.dll" "MimeExclusionListForCache"="multipart/mixed multipart/x-mixed-replace multipart/x-byteranges " "WarnOnPost"=hex:01,00,00,00 "UseSchannelDirectly"=hex:01,00,00,00 "EnableHttp1_1"=dword:00000001 "PrivacyAdvanced"=dword:00000000
  4. Angélique, J'ai donc suivi toutes les instructions; Voici les 3 rapports que tu m'as demandé, merci pour ton retour, Alex --------------------------------- Malwarebytes' Anti-Malware 1.30 Version de la base de données: 1306 Windows 5.1.2600 Service Pack 2 11/11/2008 17:18:01 mbam-log-2008-11-11 (17-17-49).txt Type de recherche: Examen complet (C:\|D:\|E:\|F:\|G:\|) Eléments examinés: 112588 Temps écoulé: 39 minute(s), 46 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Registre infectée(s): 0 Valeur(s) du Registre infe
  5. merci angélique pour ces informations supplémentaires, je vais faire les modifs. par contre comment puis je réactiver ma connexion internet ? merci Alex
  6. angélique, voici le rapport d'antivir merci pour ton retour, Alex Avira AntiVir Personal Report file date: lundi 10 novembre 2008 21:25 Scanning for 1369550 virus strains and unwanted programs. Licensed to: Avira AntiVir PersonalEdition Classic Serial number: 0000149996-ADJIE-0001 Platform: Windows XP Windows version: (Service Pack 2) [5.1.2600] Boot mode: Normally booted Username: SYSTEM Computer name: COSA_NOSTRA Version information: BUILD.DAT : 8.2.0.334 16933 Bytes 16/10/2008 14:55:00 AVSCAN.EXE : 8.1
  7. Angélique, me revoici !! voici donc le rapport de OTMOVE & le nouveau Hijack merci pour ton retour, Alex ========== FILES ========== File/Folder C:\windows\bolivar23.exe not found. ========== COMMANDS ========== File delete failed. C:\DOCUME~1\PELLEG~1\LOCALS~1\Temp\Perflib_Perfdata_afc.dat scheduled to be deleted on reboot. File delete failed. C:\DOCUME~1\PELLEG~1\LOCALS~1\Temp\~DF139A.tmp scheduled to be deleted on reboot. File delete failed. C:\DOCUME~1\PELLEG~1\LOCALS~1\Temp\~DF3711.tmp scheduled to be deleted on reboot. User's Temp folder emptied. User's Tem
  8. Merci Angélique, je vais faire les modifs que tu proposes et reviens vers toi, A toute à l'heure, Alex
  9. Bonjour à tous, J'ai contracté un virus via facebook en cliquant sur un faux lien youtube. Depuis l'état de mon pc n'a cessé d'empirer depuis la detection de troyan: ralentissement, plus d'accés internet, impossible de connecter une clé usb... bref, malgré la présence d'avast, avg, spybot ect... rien n'y fait. Je vous livre ci joint le rapport hikjackthis que j'ai effectué en mode normal ( config windows xp) merci de me dire ce que je peux faire pour solutionner le problème. merci à vous tous, Alex Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 18:54:38, on 10/
  10. Bonjour à tous, J'ai un soucis avec Outlook2003. Lorqu'on m'adresse des emails contenant un lien http cliquable, je ne peux avoir accés aux pages car outlook me signale une erreur: "Cette opération est annulée à cause des restrictions en vigueurs sur cet ordinateur...." En passant direct par IE tout est ok, mais via outlook cela ne fonctionne pas. Il n'y pas de firewall et l'antivirus resident a été desactivé. Pourriez vous m'aider à trouver la solution ? merci Alex
×
×
  • Créer...