Aller au contenu

PhilG1810

Membres
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

Autres informations

  • Mes langues
    FR/ANG/ALL

PhilG1810's Achievements

Member

Member (4/12)

0

Réputation sur la communauté

  1. Merci de vos réponses! j'ai fait un chkdsk, mais je n'ai pas eu le temps de lire les résultats, le prog s'est aussitôt refermé! Le dossier a du être créé par l'installateur chez qui mon ami l'a acheté. En reniflant de plus près, il contenait entre autres des dll référant à la carte mère!!! J'ai résolu le problème de ce fichier bizarre en reformatant la partition. Et le PC a redémarré sans autre... Mais le problème reste entier: comment se fait-il que sous dos en émulation winxp, le HDD n'existe tout simplement pas?
  2. Hello la troupe un ami m'a demandé de remettre de l'ordre sur son PC, et j'ai découvert un truc zarbi: son HDD a 2 partitions, C: où il a ses progs, et D: où il fourre ses dossiers perso. Dans D:, il a un dossier bizarre intitulé: DANGER NE PAS OUVRIR, et de fait, il n'a jamais osé l'ouvrir... J'ai jeté un coup d'oeil, il contient 3 sous-dossiers avec quelques dll épars. J'ai donc tenté de virer cette m..de, mais pas moyen, même en enlevant les attributs, pas moyen! J'ai essayer de feinter ces interdictions en utilisant Bouldows directement depuis le Dos, et là grosse surprise: pas moyen de voir un disque dur!!!Ni avec Explorer, ni avec Total commander: Ni C: ni D: En fait, en allant dans "gérer", le système ne trouve pas de HDD du tout!!! Nada Si quelqu'un avait une explication ou un truc pour reprendre le contrôle de tout ce bordel, j'en serais reconnaissant Merci d'avance
  3. Bonjour Tout est dans le titre... la plupart de mes icônes sur le bureau sont cachées derrière un carré noir! Si je modifie la taille de mes icônes, elles apparaissent bel et bien, mais toujours sous le carré noir, dont la dinension ne change pas. Mes icônes seraient-elles devenues timides
  4. Renseignements pris auprès d'Orange, (que j'ai réussi à atteindre après moult essais ) on est 25'000 dans mon secteur a avoir un "service dégradé"... RASSURANT, NON?
  5. Merci Olivier Et par le portail, tu y arrives?
  6. Plus moyen de me connecter à mes comptes Email depuis ce matin. L'accès à la page a changé, mais Orange ne reconnaît ni mes identifiants ni mes passwords! Problème technique, grève?? :P
  7. Oh Oui! Et en prime, plantages à répétition... sous WinXP et Vista Réglé en virant cette version, avec laquelle une foultitude de modules complémentaires sont incompatibles, et réinstallé la version 3.0.13
  8. Merci Ticlou, mais j'ai suivi le tuto avec grande attention. Dans les grandes lignes, tout va bien, mais paradoxalement, si tout va bien sous Vista, problème sous Xp, et pas de solution dans le tuto! Si ça marche dans un sens, pourquoi pas dans les deux ???
  9. Bonjour à tous! J'ai 1 PC principal sous WinXp SP3 et un portable sous Vista. Les 2 sont protégés par BitDefender. Les 2 sont connectés par Ethernet en CPL avec 2 Adaptateurs CPL Ethernet 85 Mbp/s j'ai monté mon petit réseau sans trop de problème selon le manuel avec pour résultat: le portable voit le PC et tous ses HDD sans problème Le PC ne voit rien du tout! Tous 2 disposent de tous les accès et partages illimités. mais pas moyen de voir mon portable! Merci de vos conseils
  10. Essaye de trouver ton modèle chez WD, ils ont des logs pour la réparation et/ou la récupération de données: http://support.wdc.com/product/download.asp?lang=fr
  11. en tous cas, merci pour t'être penché sur mon problème Bonne soirée
  12. Reçu ce conseil : Bonjour. Débrancher le DD à problème, démarrez XP, arrétez XP , rebranchez le DD et redémarrez XP. Cela doit être un gag!!! Après cette manip, le second HDD est enfin reconnu par WinXp, mais plus par le bios! Allez y comprendre qqch. Enfin, l'essentiel est que je peux réutiliser mon 2ème disque...
  13. Aucun point d'interrogation, en effet, et dans la liste du gestionnaire, il n'apparaît pas! Ce qui est zarbi, c'est que le bios le donne
  14. Dans le gestionnaire de disque, seul mon HDD en primaire apparaît.. alors qu'il est reconnu dans le Bios Et tous mes drivers sont ok!
×
×
  • Créer...