Aller au contenu

tnicanna

Membres
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de tnicanna

  • Rang
    Junior Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. salut raspothia, Merci de ta réponse! on m'a parlé de la HD 5770, tu pense qu'elle est moins bien??
  2. Bonjour, Voila ma carte graphique GeForce 8800 GTS 320Mo vient de rendre l'âme... Je voudrais la remplacer par par une carte au moins aussi puissante. est ce que cela existe pour environs 150€? ou sinon que me conseillez vous? Pour info le reste de la ma config c'est : ASUS P5Q + intel Q6600 + 4Go de RAM Avec comme alim une Blue Storm II 500W Merci d'avance pour vos conseils!!
  3. encore une question: une alim fortron 500W sa suffit pour cette config?
  4. et que pensez vous de ca?? asus P5Q intel 2 quad core q6600 G.skill pc8500 2x2Go
  5. merci de ta réponse!! et tu crois qu'un q6600 (qui est le bas de gamme des cuad core) est plus adapté qu'un double coeur du meme prix genre E8500 ou meme un E8400 qui est beaucoup moins chere et semble rester performant (je ne cherche pas forcement à atteindre les 300€)?? en meme temps les cuad core semblent etre l'avenir... merci de me guider!!
  6. Bonjour, voila comme dit dans le titre, j'aurais aimé avoir vos conseils pour changer de carte mere et de processeur. je ne sais pas trop ce qui se fait, pour avoir un bon rapport qualité/prix/durabilité, sachant que j'ai une Geforce 8800GTS à brancher dessus, que je ne fais pas beacoup de jeux mais que j'aime bien avoir une qualité correcte. pour le budget je pensais à moins de 300€. je ne sais pas si c'est suffisant ou si au contraire je peux trouver un bon rapport qualité/prix/durabilité pour moins chere! merci pour votre aide!
  7. raaaa les liens ne marchent plus, je vous en reposte d'autres, en esperant qu'ils tiennent plus longtemps :S 3.3V : http://img530.imageshack.us/my.php?image=2...h17volt3bp1.png 1.3V : http://img219.imageshack.us/my.php?image=2...h17vcorebw4.png 12V : http://img219.imageshack.us/my.php?image=2...17volt12rh9.png
  8. bonjour, j'ai effectué un test de mes tensions de sortie avec OCCT. Pour les sortie 12V et 1.3V, les tensions paraissent relativement stables, mais la 3.3V fait un peu des sienne... voila en image ce que j'obtient: 3.3v : http://img410.imageshack.us/img410/2008121...png­/1/w900.png 1.3V : http://img179.imageshack.us/img179/2008121...png­/1/w900.png 12V : http://img393.imageshack.us/img393/2008121...pn­g/1/w900.png pouvez-me dire se que vous en pensez?!
  9. baxter: heureux de te rencontrer, je me sent moins seul!!! pour ta premiere supposition, chez moi ce n'est pas le cas, car meme sous XP j'ai ce probleme. pour la deuxieme, je ne pense pas, mais c'est possible qu'il y est un probleme avec le SATA car moi aussi j'ai eu du mal a installer les pilotes sata,. sa a marché au bout d'un Xeme formatage sans que je ne sache pourquoi...mais ca n'a pas reparer le probleme!! pour etre sûr que ca ne vienne pas de la, il faudrait tester d'installer l'os sur un disque dur externe ou en IDE... mais je n'en ai pas! si si t'as de quoi tester, essais... sinon
  10. mirware: le cote lateral de mon pc est deja enlever depuis plusieurs mois, quant aux composants, aucun n'est brulant. les plus chaud sont les disques dur et le processeur. la carte graphique et l'alim sont relativement froids. la RAM est un peu chaude aussi, je ne sais pas comment elle doit etre en principe. mais moi je ne pense pas que le probleme soit lié a la temperature, car j'ai mon pc depuis au moins 5-6 ans, donc le probleme aurait deja apparu depuis longtemps.. puis les freezes apparaissent dès l'ouverture de windows, sans que je ne sollicite particulierement les composants!
  11. fifi29 je ne peux pas tester sans carte graphique!! comme je te l'ai dit avant, je n'est pas de sortie video directement sur ma carte mere--> il faut forcement une carte graphique de connectée!!
  12. merci a tous de vos reponses!!! je n'est pas reussi a démarer ubuntu en cd live, apres le chargement il m'affiche "loadind please wait" et une console avec ecrit de taper help si je veux la liste des commandes, mais rien ne se passe! je vais telecharger un autre livecd.. bleuet: oui j'ai deja netoyé mes ventillo et soufflé dans les contacts (pas plus que ca), mais il n'est pas spécialement sal... et pour la cg je ne sais pas quoi faire pour la tester! fifi29: oui j'ai bien une radeon X300 SE. je comprend pas trop ce que tu veux... titus: nan je n'est pas fai
  13. bon je vais telecharger un cd-live cette nuit pour voire ce que sa donne, je vous tient au courant demain. et si jamais il vous vient une illumination pendant la nuit, n'esitez pas a vous lever pour la poster avant de l'oublier!!! en tous cas merci encore de votre aide! fifi29: je n'ai pas de sortie video sur ma carte mere.
  14. netsirhc : oui meme apres formatage, sans rien reinstaller et avec aucun materiel (juste 1 DD et la carte graphique) les freeze sont toujours la... mirware 1) fait 2) je n'est pas contacté la hot-line de ma carte graphique, et je n'est pas fais de recherche spécifique par rapport a elle. tu pense que le probleme peut venir de la carte graphique???
×
×
  • Créer...