Aller au contenu

li35

Membres
  • Compteur de contenus

    46
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de li35

  • Rang
    Member

Profile Information

  • Sexe
    Not Telling
  1. Bonjour, Problème réglé Il a juste suffi que je change le canal de ma carte Intel® Centrino® Wireless-N 2230 Je vous donne les étapes, au cas où ça pourrait servir : panneau de configuration réseau et internet/ Centre Réseau et partage Modifier les paramètres de la carte connexion sans fil Centrino Wireless propriétés configurer avancé/canal adhoc : 12 J'avais contacté le service Orange qui n'avait pu résoudre le problème, et le support Asus ( ordinateur neuf) qui m'avait conseillé de restaurer l'ordinateur !
  2. Bonjour à tous, J'ai un souci avec mon PC portable Asus windows seven 64 bits. Je ne peux avoir la connexion internet réseau sans fil de ma Livebox-XX (bien entendu,j'ai entré la clé de sécurité, et vérifié). En revanche, je peux me connecter au réseau public Orange. Sur les conseils d'Asus, j'ai réinstallé les pilotes wifi, je peux maintenant voir les réseaux à ma portée, ce qui n'était pas le cas dernièrement, mais sans pouvoir me connecter au mien, Livebox-XX sécurisé). Ce qui est bizarre, c'est que je n'ai pas ce problème quand je branche une clé Wifi externe :je peux me connecter sur mon réseau Livebox-XX sécurisé. J'ai contacté Orange (qui parle d'un problème d'ordinateur), et de nouveau la SAV Asus, jusqu'ici sans succès... Merci pour votre aide PS : je viens de découvrir l'outil test "Outils diagnostics manuels" qui m'indique que le test de ping a échoué (mais je suis connecté sans clé wifi, à accès internet Orange ... qui marche )et ajoute ceci: Le test vérifie si la carte sans fil peut envoyer des messages et recevoir des réponses de l'adresse IP du point d'accès, la passerelle par défaut, le serveur DHCP (si activé) et les serveurs DNS. Le récapitulatif du test indique si les réponses de ces entités ont été reçues. Exemple : Réponse : Point d'accès, passerelle par défaut. Aucune réponse : serveur DHCP REMARQUE : si les tests de ping du point d'accès et de la passerelle par défaut réussissent, mais que le test de ping du serveur DNS échoue, il ne s'agit pas d'un problème de réseau sans fil mais bien d'un problème de réseau général. Dépannage Désactivez le pare-feu de sécurité et essayez à nouveau le test de ping. Contactez le fabricant du point d'accès pour qu'il vous aide à dépanner votre réseau domestique. Les utilisateurs en entreprise doivent contacter leur administrateur réseau. J'avoue que ces conseils sont me sont peu compréhensibles ... Si quelqu'un peut m'aider ... merci d'avance
  3. li35

    [Résolu] Perdue dans les partitions

    Merci à tous deux pour ces renseignements qui non seulement me sont utiles, mais me permettent aussi de me perfectionner dans la compréhension de Windows et des différents fichiers. Je me mets au travail pour ranger tout ça. Donc c'est "résolu". Bonne soirée à tous
  4. li35

    [Résolu] Perdue dans les partitions

    Merci beaucoup, Notpa , cette fois-ci j'ai bien reçu la notification . Tes précisions me sont bien utiles, et puis, Wouah ! , cent fois plus de place pour les vidéos que pour le travail ! Bien sûr, je plaisante,mais je trouve cela bien sympathique. Encore quelques petites questions : Je vais donc laisser le dossier Windows sur C. Est-ce que c'est utile que j'y laisse autre chose (voir ci-dessous ce qu'il y a ) Est-ce que je je peux mettre tous les programmes (Programmes, ProgamData, Programmes Filesx86) ailleurs, sur D par exemple ? Après, il me restera plein de place pour mes dossiers personnels; et à moi la musique et les films à gogo ! Merci encore (Je vois que mon image est un peu grande, mais je n'arrive pas à la rapetisser, mes excuses)
  5. li35

    [Résolu] Perdue dans les partitions

    Merci Notpa :j'ai corrigé mon adresse de courriel et j'espère pouvoir recevoir maintenant les notifications. Voici la capture de diskmgmt.msc Si l'image est trop petite, j'essaierai de rectifier : je maîtrise encore mal l'écran 17 pouces. Uploaded with ImageShack.us
  6. li35

    [Résolu] Perdue dans les partitions

    Merci Notpa pour ta sollicitude. J'exécuterai diskmgmt.msc dès que je serai sur l'ordinateur en question .. Donc dès que possible. Et mes excuses pour cette réponse un peu tardive, mais je n'ai pas reçu notification de ta réponse : sans doute un profil avec une ancienne adresse, mais je n'arrive pas à voir comment ou plutôt où on la change ...
  7. Perdue dans les partitions …. Bonjour, Je suis l’heureuse propriétaire d’un PC portable Asus N76 sous Windows 7 64 bits, trop grand pour moi, je veux dire sans doute au-dessus de mes besoins, mais bon, on ne va pas se plaindre, et du coup je suis un peu perdue. Mon précédent ordinateur était sous Windows XP et n’avait qu’une partition (C ). Là c’est nettement plus compliqués : « ordinateur » m’indique 5 disques durs : OS (C) : 372 Go avec $RECYCLE.BIN, System volume Information, (Programmes, ProgrammeData, Program Files (x86), Documents and Settings, Windows et d’autres dossiers er fichiers … DATA (D) 533 Go: rien dedans pour le moment SDATA1 (E) : 465 Go rien dedans pour le moment SDATA2 (F) : 465 Go , avec $RECYCLE.BIN, System volume Information et WindowsImage Backup Microsoft Office Démarrer en un clic (protégé) (Q) : je suppose que c’est un secteur permettant la restauration du système ? J’ai cru comprendre que mon ordinateur avait réellement 2 disques durs, chacun partitionné : Un contenant C et D (et peut-être Q), et l’autre contenant E et F (et Q ?) . Est-cela ? Et que dois-je faire ? Dois-je transférer mes dossiers personnels en D ou E ? Et les programmes que j’ai installés ? Merci à tous ceux et celles, ou celui ou celle, qui m’apporteront leurs lumières.
  8. li35

    Connexion tablette impossible

    ,Hello, Lexamer, Je n'avais pas vu ta réponse, Non, pas de "la section requise ... Tant pis,je fais une pause et vous remercie pour votre aide. Bon dimanche
  9. li35

    Connexion tablette impossible

    Bonjour, Merci Leminou, voici une capture d'image, car je n'ai pas très bien compris ce que je devais supprimer : J'ai beaucoup de périphériques que j'ai déjà branchés, et je ne sais pas comment voir s'il reste ou non des pilotes et périphérique en rapport ma tablette Asus. Peux-tu m'aider ? Bonne journée
  10. li35

    Connexion tablette impossible

    Merci Lexgamer pour ta persévérance et tes suggestions ... mais hélas ... Pour les pilotes, j'ai vérifié qu'ils avaient tous disparus avant de tenter de réinstaller MTP device ... sans résultat. J'ai installé ASUS Sync V1.02.34 pour EE Pad Transformer,(la version V1.0.76 est pour les Eee Pad Slider SL101, il s'installe, mais me dit, en cours d'installation, qu'il a un problème avec MTP device, et du coup affirme que ma tablette n'est pas connectée à l'ordi. Windows Media Player 11 est à jour, et le mode sans échec ne donne rien . Mystère , mystère ...
  11. li35

    Connexion tablette impossible

    Merci encore Lexgamer. Mais hélas, cela ne marche pas ... toujours le point ! jaune et "un pb s'est produit lors de l'installation de ce matériel" J'ai essayé en désactivant le pare-feu et l'antivirus (même si je pense que cela ne doit avoir aucun rapport ?), pas plus de succès. Mais que cela ne nous empêche pas de profiter de cette journée, ensoleillée ici.
  12. li35

    Connexion tablette impossible

    Merci en tout cas,Lexgamer, pour ta réponse. Mais malheureusement, cela ne marche pas.(j'ai bien fait "démarrer stockage amovible" qui était en manuel précédemment et que j'ai mis en automatique) Quand je branche ma tablette, j'ai bien : Nouveau matériel détecté, MTP Device, mais rien d'autre ne se passe. J'essaie de réinstaller le pilote par gestionnaire de périphériques. et j'ai maintenant Portable Devices/MTP -avec un ! jaune. En fait, je pense que la tablette et reconnue, mais le pilote ne peut s'installer, et je ne peux donc pas avoir accès à la tablette. Voilà, bonne après-midi à toi Lexgamer et aux autres aussi
  13. li35

    Connexion tablette impossible

    Bonjour, Je tente ma chance sur ce forum, faute d'avoir une réponse sur un forum Android. Peut-être quelqu'un aura une idée ? Mon problème est : je ne peux faire reconnaître ma tablette Asus Transformer 101 par mon PC Windows XP SP3: J'ai téléchargé le pack Asus Androif usb drivers for Windows _2010321 (sur le site asus)http://be.asus.com/fr/Eee/Eee_Pad/Eee_Pad_Transformer_TF101/#download), et si j'ai pu installer le dossier Android qui permet que Asus Android Devices soit reconnu dans le gestionnaire de périphérique, le pilote MTP ne peut pas être installé (une erreur s'est produit lors de l'installation de ce matériel Asus Android MTP Device, le service installé n'existe pas en tant que service installé) J'ai bien regardé ici http://forum.zebulon.fr/que-faire-lorsque-mon-port-usb-ne-repond-plus-t59580.html pour le cas où ... mais cela ne semble pas pouvoir m'aider : L'Assistant matériel détecte bien le pilote à installer (MTP Device, signé numériquement)mais ne peut l'installer ... Merci de toute façon de m'avoir lu ...
  14. Refonte du site, nouvel essai !
  15. Oui, pour moi aussi cette case est bien activée. Je vais sur Gmail qui collecte aussi mes courriels venant d'ailleurs (orange, yahoo ...). Je n'ai pas ce problème avec d'autres forums (Geckozone, Forum voyage ...) A plus tard
×