Aller au contenu

Epervier

Membres
  • Compteur de contenus

    166
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Epervier

  • Rang
    Power Member
  1. Epervier

    [AVI]ou Trouver guru clock abit ?

    Merci Mais question compatibilité y a pas de probleme (j en ai d autres : voir mon recent post en forum software : que du bonheur !) pour materiel.net horreur/malheur : http://www.materiel.net/details.php3?ref=G...OCK&affcode=sed bon ma quete des artefacts informatiques introuvables continue ....
  2. Epervier

    [AVI]ou Trouver guru clock abit ?

    UN Grand merci je l avais oublié celui la (materiel net)
  3. Bonjour, je suis possesseur d'une Carte mère abit an8 ultra qui integre le microguru. J ai vu sur plusieurs site que la guruclock livrée en bundle sur d'autres cartes , peut être achetée séparement. J ai fait un peu le tour des magasins, et je n ai rien trouvé . Quelqu'un aurait il une piste SVP Merci
  4. Epervier

    plantage guru sur Carte mere Abit

    Bonjour, Je viens juste de changer ma config, et je rencontre quelques joyeuseutées . CM Abit an8 ultra, 3800+, 2*512 mo corsair, x850xt... je suis en xp xp2. 1/ j'ai activé le cool'n'quiet via le bios (mise à jour 1.6), les temperatures sont impec. tout est nickel. Là ou ca se corse c'est quand j utilise ocguru (logiciel d'overclocking) pour parametrer certains etat du micro => plantage. (il suffit que j utilise un profil pour downclocker), j ai desinstaller/ reinstaller avec dernière version. Je précise que c'est pour downclocker, je n ai pas besoins d'overclocker pour l instant.(même si le cool n quiet le fait automatiquement je souhaiterais personnaliser mes paramètres) Y a t il une incompatibilité entre le cool'n'quiet activé et cet utilitaire ? 2/ plus problématique : j ai certaines applications qui freeze de temps en temps (tout le systeme est out : aucuns messages sur les journaux d'evenements) est ce que cela pourrait venir de 'la prevention de l'execution des données " livrée avec le sp2 et opérationnel avec un athlon64 ? J utilise le pare feux semi materiel de nvidia. 3/ Dernier petit sujet : j ai un disque dur qui utilise le sata. les paramètres de gestion d'energie le font s'eteindre au bout de 15 min. quand je veux reactiver : plantage, j'y suis arrivé en utilisant speedfan (qui recherche les sondes de temperatures) . Cette solution est pas terrible... Si quelqu un a déjà rencontrer ces désagréments , je suis preneur ! Merci
  5. Epervier

    Plus d'accès à Win xp

    Et ça recommence même probleme !!! lsass.exe ==> objet introuvable puis reboot j ai trouvé sur le web quelqu un qui a exactement la même chose http://www.commentcamarche.net/forum/affic...ows-ne-boot-pas j ai ce probleme depuis le SP 2! très bizarre... je doute du probleme matériel, encore moins logiciel (ce n'est pas sasser) peut être windows...
  6. Epervier

    Plus d'accès à Win xp

    epilogue : même avec la manip de récuperation ça plantait : donc une reinstall.... a plus
  7. Epervier

    Plus d'accès à Win xp

    Merci Je connaissais la manip et le site en question. Je tenterais ca si je n arrive pas à resoudre ce probleme (je verrais ca avec un knoppix: mais le systeme d'appropriation ntfs est assez aleatoire)
  8. Epervier

    Plus d'accès à Win xp

    hmm Je n ai pas accès à Win xp avant de lancer ma session j ai une fenêtre d'erreur : qui m indique objet introuvable lsass.exe et après avoir fait ok pof ça reboote
  9. Bonjour, Je suis sous Windows xp sp2. Quand normallement la fenêtre d'ouverture de session apparaît j ai une fenetre d'erreur :"erreur lsass.exe" et là ca reboot. J ai rapidement essayé en mode sans echec : pareil. Je n ai pas eu le temps d'essayer le mode sans echec sans connexion reseau, mais je doute.(je le referais ce soir) Y a t il une manip ( remplacer le lsass.exe par un fichier sain car je soupsonne ==> virus sasser ?) afin d'eviter la reinstallation de windows ? Là ou je suis calmé c'est que j 'etais à jour de mes patch de sécurité/ signature antivirus/firewall activé. Si quelqu un a une idée, elle est la bienvenue Merci
  10. Epervier

    CG RADEON 9800 PRO plantage

    avant tout un salut Copernicien ( tu me comprendras) il faut que tu teste maintenant la stabilité de la carte avec 3d mark 03 ou 05. mais je trouve ça incroyable que la carte mère ne supporte pas l agp X8 et le fastwrite je crois que les drivers via sur le kt 880pro sont encore u jeune pour info tu as baissé la frequence de la ram ou simplement desactivé l agp et le fastwrite ? Tient moi au courant des évolutions a Pluche
  11. Epervier

    carte son en guerre avec graveur

    Well well il me semble avoir résolu mon probleme : ==> une vis ! en effet j ai changé de boitier (pour mon futur pc) et j'ai pris un lian-li6070, la carte mère est sur un rack amovible très pratique néanmoins les cartes filles doivent être fermement vissées !! j avais eu un probleme de connexion avec ma geforce 3 + heatpipe (lourde) en changeant un jack de ma carte son, pof j ai eu un joli ecran bleu..... ça m 'a mis la puce à l'oreille. je peux graver en toute serennité. finalement fo toujours se soucier du matos en premier !! je vous tient au courant de la stabilité du bidule.
  12. Epervier

    carte son en guerre avec graveur

    merci pour vos réponses au niveau gestionnaire de conflit je n'ai rien . j ai trouvé une soluce temporaire : il suffit simplement que je desactive la carte sous windows je grave et ensuite je la reactive ! j en ai vu des trucs bizarres en infos... mais je pense que je vais continuer à en voir... je vais essayer de voir ce qui cloche, j ai reinstallé xp y a pas très longtemps, tout est nickel mais je n ai pas pu determiner à partir de quelle couche de patches ça part en vrille...
  13. Epervier

    carte son en guerre avec graveur

    Bonjour à tous en attendant de changer mon matos je m aperçois que ma vieille carte mère abit KT7e, supporte mal la compatibilité entre le graveur de dvd sony dru 510a (ide) et ma dernière carte son audigy 2zs... en effet si je grave (nero ou autre) pof probleme irq (ecran bleu etc) si je desactive dans le materiel l'audigy 2zs là je peux graver.... j ai changer la carte de port pci (pareil) je suis sous xp pro sp1 existe t il un patch ? j ai cherché mais pas trouver...
  14. Epervier

    Plus de souris et clavier sous xp

    tout à fait mais je pense qu'entre le bios et xp, il y a la vérification de tous les éléments matériels des composants du micro qui sont listés, et que c'est là où le bas blesse, enfin j'éspère. vu que je compte changer de matos d'ici un mois (A64 et cie) ça m'embête de reinstaller xp (pas de formattage depuis novembre 2001)
  15. Epervier

    Plus de souris et clavier sous xp

    il existe une fonction de detection dans le bios en rapport avec la souris et le clavier, c'est peut être une piste. mais tu as raison je vais emprunter mon clavier et souris de mon taf pour voir comment tout ça réagit.
×