Aller au contenu

Mezigue44

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Mezigue44

  • Rang
    Junior Member

Autres informations

  • Mes langues
    français et anglais lu couramment et parlé moyennement
  1. Bonjour, Je viens de changer de carte mère , la précédente étant défectueuse (en gardant tout le reste identique : processeur, mémoire, disques,...) : après redémarrage de Windows 7 déjà installé sur l'ancienne configuration, je constate que dans Windows live Mail mon serveur de messagerie s'est mis automatiquement en IMAP alors qu'auparavant il était en POP3. Il se trouve que mes précédents messages reçus sont devenus invisibles dans la boîte de réception. En regardant dans les storages folders de mon compte Utilisateur je constate qu'ils ont aussi disparus... Comment ont-ils pu être eff
  2. Bonjour, Je voudrais dire mon étonnement de voir que près de la moitié de sujets de cette semaine dans votre journal concerne les smartphones et surtout les produits Apple !! Je n'ai rien contre la firme à la pomme, mais il y a de moins en moins d'articles sur les produits et logiciels informatiques, c'est dommage... Mais sans doute inévitable vu l'engouement des nouvelles générations pour les produits nomades : rester toujours connecté, le rêve, mais aussi le fil à la patte... (et çà évite de rester seul avec soi-même, peut-être). Bref, une étude sociologique intéressante à fa
  3. Mezigue44

    Pb disque dur

    Bonjour, Merci pour vos suggestions, je crois avoir résolu mon pb en changeant les nappes de type rond par des nappes de type classique : le type n'est pas en cause, je pense, mais les nappes rondes en service depuis quelques années ont probablement un peu veilli et sont peut-être aussi plus fragile. J'ai aussi déplacé le cavalier de mon disque Seagate de la position "CS" (mode automatique) à la position "Master", plus sûre. Je na sais pas ce qui a été décisif, mais en tout cas çà marche. Voilà mon retour d'expérience Bonne journée
  4. Mezigue44

    Pb disque dur

    Bonjour, J'ai depuis quelque temps des problèmes de boot, d'erreurs de lecture au démarrage d'un disque Seagate PATA de 200Go sur ma 2ème machine basée sur une carte mère Asrock P4V88 socket 478 et sur un processeur Pentium 4 de 2.8 Ghz. J' ai réinstallé Win XP 2 fois, contrôlé le disque dur avec chkdsk : çà marche de temps en temps, et çà bloque au démarrage d'autres fois (code d'erreur 0075). Quand je boote sur le 2ème disque de la machine , un Maxtor de 160 Go sous Win 7, (parfois très lentement...), le Seagate est reconnu sans problème dans l'explorateur. Quand je boote sur le Seagate
  5. Mezigue44

    blocage d'ordinateur

    Je viens de tester mes barrettes mémoire, j'en ai deux jeux de 2x1 Go en DDR2 Corsair : J'ai enlevé un premier jeu de barrettes et constaté que les problèmes de blocage avient disparu. J'ai ensuite déplacé le 2ème jeu de barrettes sur les 2 autres emplacements disponibles sur la carte mère et j'ai constaté là-aussi qu'il n'y avait plus de blocage. Ce n'est donc pas un problème de carte mère et confirme la défectuosité du 1er jeu de barrettes. J'espère donc avoir trouvé la cause réelle de mes blocages. Voilà mon expérience Salut à tous
  6. Je viens soulever un problème que je rencontre depuis plus d'un mois, sur ma configuration suivante : processeur Core 2 Duo E8500, carte mère gigabyte GA-EP45-DS3R, 4Go de RAM Corsair PC2-6400, carte graphique Radeon HD4850 Saphire, dus dur Barracuda 7200.11 - alimentation 500Go, boitier Sonata III 500W avec Vista 32 bits version familiale premium. J’ai régulièrement un blocage complet de la machine, où clavier et souris deviennent inopérant : je suis obligé de faire un reset systématique. J'ai testé la mémoire vive avec l'outil de diagnostic de Vista, qui teste après redémarrage : aucun pb
×
×
  • Créer...