Aller au contenu

Athos17

Membres
  • Compteur de contenus

    33
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Athos17

  • Rang
    Member

Autres informations

  • Mes langues
    Français
  1. Bonjour, Je suis sous W10 pro 2004 et Edge ver: 85.0.564.51. Je ne trouve pas le moyen d'épingler un site web au menu démarrer. C'était tout à fait possible avant avec la commande "Epingler au menu démarrer". Une idée, un conseil...MERCI, pour votre aide.
  2. Oui, oui, je me suis bien appliqué, j'ai copier/coller les fichiers de la sauvegarde dans les même répertoires de la nouvelle installation, j'ai redémarré, mais ça ne fonctionne pas. C'est pas grave, passons à autre chose. Grand MERCI pour ton suivi !!!
  3. J'ai essayé, ça ne fonctionne pas.
  4. MERCI à vous tous !!! J'ai essayé "VaultPasswordView" ça ne fonctionne pas, il me dit : " Cannot find the needed key file inside the protect folder". Je vais réenregistrer mes mots de passe au fur et à mesure de mes visite de sites. Je laisse tomber, mais j'ai bien d'autres choses à vous demander.
  5. Non, je ne trouve rien. C'est pas grave, je remettrai mes mots de passe au fur et à mesure. Encore un grand MERCI à toi, "tomtom95".
  6. Je n'ai pas réinstallé l'image. J'ai fais une toute nouvelle installation de W10. J'ai fais l'image disque par précaution. Je voudrais savoir si il est possible de retrouver ces mots de passe sur l'image et les transférer sur la nouvelle installation.
  7. Se sont des mots de passes qui ont été enregistré par le navigateur (Internet Explorer et Edge Chromium). Par exemple lorsque je vais sur mon site d'assurances ou de vente de matériel, et que je clic sur "Mon compte", j'introduis mon identifiant et mon mot de passe, et là, le navigateur me demande si je veux enregistrer mon mot de passe.
  8. En fait, ce que je voudrais, c'est retrouver sur ma sauvegarde Acronis le dossier ou fichier où sont stockés les mots de passe que j'avais enregistrés avant l'installation de mon nouveau système.
  9. Bonjour, Tout c'est bien passé "tomtom95". Acronis avait bien sauvegardé le fichier "Bookmark". J'ai juste fait un copier du fichier venant de la sauvegarde, puis, coller dans le répertoire de ma nouvelle installation et j'ai récupéré tout mes favoris. J'aimerais essayer de faire la même chose avec les mots de passes sauvegardés mais je ne sais pas dans quel dossier ils sont stockés. Je suis pour l'instant sous Edge Chromium mais j'en ai sauvegardés aussi sous Internet Explorer. Encore un grand MERCI à toi.
  10. Bonjour, Effectivement, "tomtom95", je n'avais pas compris. Non, je n'ai pas fais la sauvegarde (Exporter) les favoris du navigateur Edge sur un support externe. Je pensais, et c'est le cas, que le fichier serait sauvegardé dans "l'image". J'ai bien trouvé le fichier "Bookmark" grâce au chemin que tu m'as indiqué : C:\Users\Nom_Utilisateur\AppData\Local\Microsoft\Edge\User Data\Default >> fichier Bookmarks. Je suppose que je peux faire un copier/coller du Bookmark de mon image Acronis dans ma nouvelle installation ? En tout cas je vous remercie "tomtom95" et "Le Novi
  11. Il est bien évident que j'avais fais l'image disque AVANT la réinstallation du système.
  12. Bonjour, Où se trouve le dossier où sont stockés les favoris de Edge Chromium. J'ai effectué une restauration système via une image disque Acronis. Quand je lance Edge Chromium, mes favoris ont disparus. Lorsque je fais "importer les favoris", ça ne fonctionne pas. J'aimerais retrouver le dossier concerné dans mon image disque mais je ne trouve pas. J'ai déjà essayé : C:/user/nom/appdata/local/Packages/Microsoft.MicrosoftEdge_8wekyb3d8bbwe/AC/...il n'y a rien. Merci pour votre aide.
  13. Bonjour, La mise à jour 1803 de W10 supprime le "Groupe Résidentiel" je ne vois plus les PC et imprimantes de mon réseau local. Que dois-je faire ? MERCI.
  14. Bonjour. Avant d'installer Office 2016, j'ai désinstallé Office 2013 à l'aide de l'outil proposé chez Microsoft. Je lui ai donné un petit coup de CCleaner. Malgré ça, je reçois toujours les mise à jour d'Office 2013 via Windows Update. Une petite idée ? MERCI.
  15. Bonjour, Je tarde à répondre car j'avais décidé de désactiver les mises à jour. J'ai donc effectué un "chkdsk /f /r ...rien à signaler. Un test mémoire : rien à signaler. J'ai redémarré la mise à jour à partir de l'iso gravé sur DVD. Après trois jours et trois nuits, je suis à 8% de l'installation. MERCI pour vos conseils.
×
×
  • Créer...