Aller au contenu

xzhami

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

xzhami's Achievements

Junior Member

Junior Member (3/12)

0

Réputation sur la communauté

  1. Bonsoir "Lecture adresse réseau" donc ton PC de B est configuré en adressage automatique, mais en face ton routeur est il réglé en DHCP?
  2. Bonsoir Voici les rapports de DELFIX Recherche : # DelFix v9.0 - Rapport créé le 30/10/2012 à 18:24:36 # Mis à jour le 23/09/12 par Xplode # Système d'exploitation : Windows Vista Home Premium Service Pack 2 (32 bits) # Nom d'utilisateur : ludivine - PC-DE-LUDIVINE (Administrateur) # Exécuté depuis : C:\Users\ludivine\Desktop\delfix.exe # Option [Recherche] ~~~~~~ Dossiers(s) ~~~~~~ Présent : C:\ZHP Présent : C:\Program Files\ZHPDiag ~~~~~~ Fichier(s) ~~~~~~ Présent : C:\Users\ludivine\Downloads\ZHPDiag2.exe ~~~~~~ Registre ~~~~~~ ~~~~~~ Autres ~~~~~~ ************************* DelFix[R1].txt - [576 octets] - [30/10/2012 18:24:36] ########## EOF - C:\DelFix[R1].txt - [699 octets] ########## et enfin suppression # DelFix v9.0 - Rapport créé le 30/10/2012 à 18:25:59 # Mis à jour le 23/09/12 par Xplode # Système d'exploitation : Windows Vista Home Premium Service Pack 2 (32 bits) # Nom d'utilisateur : ludivine - PC-DE-LUDIVINE (Administrateur) # Exécuté depuis : C:\Users\ludivine\Desktop\delfix.exe # Option [suppression] ~~~~~~ Dossiers(s) ~~~~~~ Supprimé : C:\ZHP Supprimé : C:\Program Files\ZHPDiag ~~~~~~ Fichier(s) ~~~~~~ Supprimé : C:\Users\ludivine\Downloads\ZHPDiag2.exe ~~~~~~ Registre ~~~~~~ ~~~~~~ Autres ~~~~~~ -> Prefetch Vidé ************************* DelFix[R1].txt - [695 octets] - [30/10/2012 18:24:36] DelFix[s1].txt - [654 octets] - [30/10/2012 18:25:59] ########## EOF - C:\DelFix[s1].txt - [777 octets] ########## Encore merci pour ton assistance, je peux considèrer à présent le pc comme raisonnablement sain . donc il ne reste vraiment plus que la piste matérielle. Si je trouve finalement une solution je la posterai.
  3. ok, voilà qui est fait, ci dessous le rapport demandé : Rapport de ZHPFix 1.3.05 par Nicolas Coolman, Update du 09/10/2012 Fichier d'export Registre : C:\ZHP\ZHPExportRegistry-29-10-2012-21-02-16.txt Run by ludivine at 29/10/2012 21:02:16 Windows Vista Home Premium Edition, 32-bit Service Pack 2 (Build 6002) Web site : Blog de NicolasCoolman - ZebHelpProcess - Skyrock.com ========== Logiciel(s) ========== SUPPRIME Java 6 Update 22 ========== Clé(s) du Registre ========== ERREUR Key****: CLSID BHO: {31332EEF-CB9F-458F-AFEB-D30E9A66B6BA} SUPPRIME Key: HKCU\Software\BitTorrent SUPPRIME Key: HKCU\Software\PopCap ERREUR Key****: HKLM\Software\Trymedia Systems SUPPRIME CLSID MPSK: {10c2f905-6bf8-11de-b5d7-001eeccd34c8} SUPPRIME CLSID MPSK: {64afb111-b7c9-11dd-9b4c-806e6f6e6963} ========== Valeur(s) du Registre ========== SUPPRIME URLSearchHook: {CFBFAE00-17A6-11D0-99CB-00C04FD64497} SUPPRIME URLSearchHook: {05eeb91a-aef7-4f8a-978f-fb83e7b03f8e} ABSENT Valeur Standard Profile: FirewallRaz : ABSENT Valeur Domain Profile: FirewallRaz : Aucune valeur présente dans la clé d'exception du registre (FirewallRaz) ========== Dossier(s) ========== SUPPRIME Folder: C:\Users\ludivine\AppData\Roaming\Mozilla\Firefox\Profiles\1qkapq2h.default\extensions\{C2DCA7EB-22D2-4FD2-86A9-F99FCC8122BB} SUPPRIME Reboot Folder**: C:\Program Files\uTorrent SUPPRIME Reboot Folder**: C:\Program Files\Common Files\Symantec Shared SUPPRIME Folder: C:\ProgramData\McAfee SUPPRIME Reboot Folder**: C:\ProgramData\McAfee Security Scan SUPPRIME Reboot Folder**: C:\ProgramData\Norton SUPPRIME Reboot Folder**: C:\ProgramData\NortonInstaller SUPPRIME Folder: C:\ProgramData\PopCap Games SUPPRIME Reboot Folder**: C:\ProgramData\Symantec SUPPRIME Folder: C:\Users\ludivine\AppData\Roaming\Symantec SUPPRIME Folder: C:\Users\ludivine\AppData\Roaming\uTorrent SUPPRIME Folder: C:\Users\ludivine\AppData\Local\uTorrent SUPPRIME Flash Cookies: SUPPRIME Temporaires Windows: ========== Fichier(s) ========== ABSENT File: c:\ SUPPRIME Flash Cookies: SUPPRIME Temporaires Windows: ========== Tache planifiée ========== SUPPRIME Task: {A181195D-C0A2-43A9-AEAE-23E45A1E93E4} ========== Récapitulatif ========== 6 : Clé(s) du Registre 5 : Valeur(s) du Registre 14 : Dossier(s) 3 : Fichier(s) 1 : Logiciel(s) 1 : Tache planifiée End of clean in 01mn 52s ========== Chemin de fichier rapport ========== C:\ZHP\ZHPFix[R1].txt - 29/10/2012 21:02:16 [2325]
  4. Désolé petite erreur de ma part sur le choix du fichier log adwcleaner bref : voici le bon Lien CJoint.com BJDp5sF1bya Pour Mbam, j'avais juste fais une mise en quarantaine, je viens de la vider et j'ai refait un scan qui cette fois est clean. enfin ZHPdiag voici le résultat du second scan après tout ce qui précède. Lien CJoint.com BJDp7UovD0E merci
  5. Utorrent est désinstallé Voici le rapport de ADWCleaner Lien CJoint.com BJCulvGbCZ7 celui de SFT Lien CJoint.com BJCumqoNvVx et enfin celui de MBAM Lien CJoint.com BJCunbNt9KP encore merci de votre assistance
  6. Bonjour On m'a confié une emachines E720 présentant le pb suivant A l'allumage le DD n'est pas détecté Au reboot - (Ctrl Alt Suppr) - il apparait et tout démarre sans pb. Les redémarrages suivants se passent également bien. Seul le premier démarrage pose pb J'ai déjà sollicité des avis dans la section hardware, plusieurs suggestions sans résultatmettant évidemment le matériel en cause (post fermé), pour valider la piste défaut matériel j'aimerais si cela est possible éliminer la piste virale. Ce que j'ai fait - recherche google (description d'1 situation similaire mais sans infos exploitable) et forums zebulon - rien - scan antivirus à partir d'avg rescue disk (base à jour) - RAS - scan minutieux du DD - RAS 0ko en secteur défectueux - volume déclaré "propre" par chkdsk - analyse du DD avec HDD Health - déclaré en état "excellent" - un autre disque branché à la place de celui d'origine est détecté immédiatement, donc le pb viendrait bien du DD et pas du reste du matériel. (débrancher et rebrancher le DD d'origine ne résoud rien) La config - Vista familiale SP2 / AVG free 2012 Ce qui me fait douter Quand on m'a passé le PC le contrôle de compte utilisateur était désactivé, et cette machine a servi à du téléchargement (µtorrent) Voilà où j'en suis, je suis preneur de toute suggestion qui me permettrait d'être raisonnablement sur que la machine est saine (d'un point de vue virus) D'avance merci XZHAMI ___________________ EDIT ______________________ Rajout du lien avec le sujet précédent : Tonton
  7. Merci de votre suggestion. C'est fait, même résultat. entre temps j'ai pu avoir un autre DD pour test. ce DD est reconnu tout de suite. Donc le pb vient bien du DD d'origine et pas du pc lui même (cable et cie). Je continue de chercher des indices... Je vais poster dans sécurité. Si il n'y a rien d'anormal sur le système il ne restera alors que l'origine matérielle donc sauvegarde / réinit intégrale du DD / changement DD si pb persistant. Encore merci pour votre aide.
  8. Merci de vos réponses - le scan n'a rien donné de spécial : 0ko en secteur défectueux, volume "propre" selon chkdsk - j'ai également réinitialisé le bios aux valeurs par défaut mais ça ne change rien. Je viens d'installer HDD Health qui déclare le disque en excellent état. Le mystère reste entier.
  9. Bonjour Sur une portable emachines E720 que l'on m'a confiée, je rencontre le problème suivant à l'allumage - message d'alerte - pas de disque système dans le bios le DD est absent au 2è boot (Ctrl Alt Suppr) plus de problème, le DD est bien reconnu et tout démarre normalement les redémarrages suivants se font également sans aucun problème. Ce n'est qu'en éteignant le PC que le pb se manifeste à nouveau au prochain allumage. La config : le PC : emachines E720 - vista familiale premium - SP2 - 3Go - 2,17GHz le disque dur : Hitachi HTS543232L9A300 - 289Go Ce que j'ai fait (dans le désordre): - démarrage en mode réparation : cela ne change rien - recherche google : 1 seule occurence trouvée de ce pb et rien d'exploitable - recherche forum zebulon : pas mieux - scan détaillé à partir d'AVG rescue disk (avec base à jour) : aucune détection - mises à jours et nettoyages de base Ce qui m'intrigue c'est la grande régularité du phénomène, uniquement à l'allumage. Pour l'instant je n'arrive pas à faire la part entre un éventuel pb matériel, ou un pb viral avec le MBR. Je suis preneur de toute suggestion, d'avance merci xzhami
  10. RAS toujours, le problème semble donc résolu. Merci beaucoup de votre aide précieuse
  11. Pour l'instant tout semble aller pour le mieux. - Vidage de la quarantaine AVG - Scan AVG - Scan MBAM Pas d'alerte de l'antivirus, le dossier qui était recréé automatiquement est aux abonnés absents. Je laisse tourner la bête et surveille. Merci
  12. OK - La fusion de regis.reg avec le registre est faite. - UsbFix est en place, n'ayant pas les périph usb de l'utilisatrice de ce PC, la phase de nattoyage, vaccination est en attente. - OTM est installé et le nettoyage demandé fait voici le rapport d'analyse Cijoint.fr - Service gratuit de dépôt de fichiers J'espère avoir mis la bonne version. Désolé pour les précédents, j'avais plusieurs numéro de rapport, j'ai pris les derniers générés. Cordialement
  13. Merci de votre réponse Voici le lien vers le fichier zhpdiag, correctement collé cette fois . Cijoint.fr - Service gratuit de dépôt de fichiers et les fichiers demandés : - le résultat de l'analyse de ad-remover Cijoint.fr - Service gratuit de dépôt de fichiers - le résultat après nettoyage Cijoint.fr - Service gratuit de dépôt de fichiers Pour info, si cela peut présenter un intérêt, qques secondes après la fin du nettoyage, avg a de nouveau détecté le trojan. Cordialement
  14. Bonjour On vient de me confier un PC sous vista. AVG2011 détecte régulièrement un trojan référencé agent2.bzfq dans c:\program files\installer\networker.exe Ce que j'ai fait 1) mises à jour de windows, de AVG 2) install mbam 3) scan et rescan Le résultat Rien, le trojan est régulièrement redétecté aussi bien par AVG que mbam, le dossier c:\program files\installer bien que supprimé est régénéré tout aussi régulièrement J'ai regardé sur le forum, des messages avec des pbs similaires, en prévision j'ai suivi la même procédure - install de ZHPDIAG, et mise en place du rapport sur ci-joint Cijoint.fr - Service gratuit de dépôt de fichiers [...] cSSwv4.txt Je suis à l'écoute de tout conseil avisé, ne sachant pas interpréter le rapport de zhpdiag. Un grand merci d'avance
×
×
  • Créer...