Aller au contenu

melik

Membres
  • Compteur de contenus

    99
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral

À propos de melik

  • Rang
    Member
  • Date de naissance 25/12/1990

Profile Information

  • Sexe
    Male
  • Localisation
    entre mon écran et mon fauteuil
  1. Bonsoir, Le pc à l'air de mieux marché avec les actions que vous m'avez fait faire. Le démarrage reste toujours un peu lent, mais je pense que c'est car le pc ne possède pas de SSD.
  2. Bonsoir, Tout d'abord j'ai bien désinstaller Avast mais pour ce qui est d'avira, quand je veux le désinstaller il m'est dit que c'est impossible car il ne parvient pas a ouvrir le package d'installation. Windows defender n'a rien trouvé de son coté apres analyse. Et pour finir voici les deux rapports demandés: Fixlog : https://up.security-x.fr/file.php?h=R5926410065dc9220f90822f50637e30c AdwCleaner : https://up.security-x.fr/file.php?h=R389a28eeb8840565c808fa8993883790
  3. Bonjour tomtom95, Tout d'abord merci de me venir en aide. Voici les rapports demandés : -FRST : https://up.security-x.fr/file.php?h=Rdec403435a8e62a1f8481f6151fbf632 -Addition : https://up.security-x.fr/file.php?h=Rb26bb676fdb2c06ab01b535dee8c8871
  4. Bonjour à toutes et tous. Voilà j'ai récupérer le pc portable de mon père car celui ci a quelques soucis. En effet il est excessivement lent. Le disque dire dans le gestionnaire des tâches et toujours à 100% avec des temps de réponses moyens dépassent les 1000 ms. J'aurais donc voulu savoir si le problème pouvait venir de virus ou si c'est tout simplement un problème matériel. Comme j'ai toujours eu une aide précieuse ici pour mon pc personnel, je m'en remet à vous pour le pc de mon père. Merci d'avance
  5. Bonsoir, Une fois toutes les manipulations demandées effectuées, je n'ai pas re eu le soucis de redirection vers la page de ma box. Après je ne peux pas être sur à 100% que cela à bien disparu étant donné que le soucis peut ne pas se présenter pendant toute une soirée, mais me faire une apparition surprise le lendemain. Voici les différents rapports : ZhpFix : http://www.cjoint.com/c/GKqudgZCliD ZhpClear : http://www.cjoint.com/c/GKqudKVtISD AdwCleaner : http://www.cjoint.com/c/GKqueppwWyD SFTGC : http://www.cjoint.com/c/GKquePMRfdD
  6. Bonjour, Merci de me venir en aide. Désolé j'ai été un peu lent à répondre car je ne pouvais pas ouvrir le forum à cause de mon problème. Et puis c'est revenu à la normale comme par magie Voici le rapport ZhpDiag: http://www.cjoint.com/c/GKqpHUrO3vD
  7. Bonjour à toutes et tous. Désolé pour le titre, je ne savais pas trop comment formuler celui ci pour être explicite sur mon problème. Alors voila, j'ai un petit soucis. Par fois, quand je veux ouvrir une page internet je me retrouve diriger vers ma page de paramétré de ma box. Que je clic sur un lien (favoris ou lis sur twitter) ou que je tape directement l'adresse, je me retrouve redirigé vers la page la box. Cela arrive aléatoirement, je peux par exemple aller voir le site du journal de ma région le matin sans soucis, puis revenir dans l'après midi et la ca ne marche plus. Et ce que je trouve aussi étrange, c'est que le soucis m'arrive aussi sur steam. Je lance steam, et la au lieu d'avoir la page du magasin, la fenêtre des nouveautés et ma liste d'amis, je me retrouve avec trois fois la page de ma livebox. Je relance donc steam, des fois il faut le faire plusieurs fois. J'aurais donc aimé savoir si cela peut provenir d'un virus? Au cas ou cela puisse aider, j'ai une box bouygues 4G. Merci d'avance pour votre aide.
  8. Merci pour toutes ces petites astuces, J'ai mis à jour mes navigateur et Flash. Voici le rapport demandé https://up.security-x.fr/file.php?h=Ra885f6d4f9bd8ca1416e9f729435721d Encore merci d'avoir pris le temps de m'aider, fini les temps de chargements interminables
  9. Suite à tes conseils, j'ai supprimé Avira pour utiliser Windows defender. Voici les différents rapports que tu m'as demandé : -https://up.security-x.fr/file.php?h=R8413ac1363503a4465c052b54b64a82b -https://up.security-x.fr/file.php?h=R7e75b045dfa9d22a688531cdc0da5db6 -https://up.security-x.fr/file.php?h=R5388e274e7156a1653c4b9570ce91cef -https://up.security-x.fr/file.php?h=R1dfa0a78c61388d7b92e3415a9e28202 J'ai déjà pu remarquer une nette amélioration de mes temps de chargement au lancement d'un partie sur différents jeux. Tu as dit que j'avais des programmes qui n'étaient pas à jour, comment puis je savoir lesquels s'il te plait, histoire de faire les mises à jours. Encore merci pour ton aide
  10. Bonjour, Merci pour les informations sur les problèmes détectés par avira J'ai effectué le test demandé, voici les deux rapports: https://up.security-x.fr/file.php?h=Re3d68d99adae0dd9bf9921a135fd2e68 https://up.security-x.fr/file.php?h=Re741991c984e04d72c54df034dd9698d J'en profite aussi pour vous demander si Avira est un bon anti virus, ou si il y a mieux comme anti virus gratuit.
  11. Bonjour à vous. J'ai un petit soucis avec mon pc, en effet celui ci est devenu plus lent ces derniers temps. Les programme mettent un temps monstre à se lancer, surtout si ils se trouve sur mon disque dur contenant les partitions E et F. J'ai 3 disques dur 1 avec la partition E/F que j'utilise beaucoup, un avec la partition H/I que j'utilise peu, voir même jamais (récupéré sur le pc d'un ami) et un avec la partition S seulement (nouveau disque car celui avec la partition E/F est bien déjà bien remplit) Quand je lance des jeux, si il sont sur le disque E/F ce dernier monte à 100% d'utilisation pour une vitesse de lecture pourtant très faible) J'ai lancé un scan complet avec Avira qui m'a trouvé 2 résultats positifs que j'ai mis en quarantaine, ces résultats sont : -TR/Siggen.sghjb -PUA/Auslogics.EL.8667 Il m'a trouvé une erreur: - H:\hiberfil.sys (Impossible d'ouvrir le fichier) Et un avertissement: - I:\emulateur ds\DSI-SD.ZIP (Bombe de décompression possible : taux de compression maximal dépassé) Pour l'erreur et l'avertissement je ne peux rien faire. J'aurais donc voulu un peu d'aide de votre part si possible pour si ce que je peux faire pour que mon pc retrouve un peu la forme. Merci d'avance
  12. Bonjour, Tout d'abord désolé pour le temps que j'ai mis à répondre. Je n'ai pas eu trop le temps de m'occuper de tout ca cette semaine. Alors voici les différents rapports demandés. AdwCleaner: http://www.cjoint.com/c/GCAj6SGBNoH JRT: http://www.cjoint.com/c/GCAj7s2b5EH Mbam: http://www.cjoint.com/c/GCAj7XIfpPH ZHPCleaner: http://www.cjoint.com/c/GCAkaz3CYAH Après tout ceci j'ai toujours le même soucis d'un programme qui se lance au démarrage, et parfois aléatoire dans la journée par la suite et qui prend toute ma connexion. Et je dois toujours aller dans le moniteurs des ressources, pour trouver le PID et l’arrêter manuellement depuis le gestionnaire de tâches. Il s'agit toujours de quelque choses à avec le nom akamaitechnologies svchost. En général une fois stoppé, Antivir me dit qu'il à du bloquer un fichier par la suite.
  13. Bonjour, Tout d'abord merci de me venir en aide. Et voici le rapport comme demandé http://www.cjoint.com/c/GCuncAOSgIw
  14. Bonjour à vous. Je pense que j'ai un petit soucis sur mon pc. Et comme quand c'est le cas je me retourne vers vos connaissances pour m'aider Alors voilà mon pc est devenu plus lent. Certaines applications ont du mal à se lancer comparé à avant. Je prend pour exemple le jeu Guild Wars 2 qui désormais met un temps monstre à se lancer. En suite j'ai remarqué que un certain "deploy.akamaitechnologies.com" prenait tout ma connexion. En effet dès que je lance le pc je suis obligé d'aller dans le moniteur de ressource, regarder ce qui prend toute ma connexion et voir le PID, pour ensuite aller dans le gestionnaire des taches et le l’arrêter. Et maintenant il se met aussi à se relancer tout seul plus tard dans la journée. En générale j'entend un de mes DD démarrer et si jamais je suis en jeu c'est la catastrophe .... Je pense qu'un bon nettoyage ne lui ferai pas de mal. Merci d'avance
×
×
  • Créer...