Aller au contenu

Madzap

Membres
  • Compteur de contenus

    47
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Madzap

  • Rang
    Member

Profile Information

  • Localisation
    Laval , Quebec
  1. Merci Stark j ai effectivement remis les driver 169.28 de Nvidia au lieu des 169.35 et tout fonctionne bien maintenant. Pour ceux qui ont le meme probleme aller sur le lien que Stark a poster ( http://www.laptopvideo2go.com/forum/index....showtopic=16679 ) et telecharger le driver 169.28 ausi que le modded.INF desoler Vista j ai crus que Bill nous avait envoyer un OS capricieux ) Merci a tous pour les info encore un probleme de resolu grace au membre de Zebulon.... :P *****RESOLU****
  2. ...j abandonne j ai tout essayer desactiver UAC, aero,defender sans antivirus bref un Vista (nouvelle installation) mais reduit au minimum, et toujours le meme probleme...bref je crois que Vista n est tout simplement pas au point...probablement des probleme au niveau des drivers mais j ai tout les derniers et Vista ne semble toujours pas en mesure de bien les gerer...je vais retourner sur XP et attendre le service pack 8 pour Vista (lol) merci pour l aide mais je crois que Vista n est pas tout a fait pret...j ai essayer mais je retourne a XP
  3. J ai regarder les liens et c est evidant que Vista est plus complexe qu il ne parait... mais j aimerai savoir si je suis le seul qui a des probleme semblable avec une config qui me semble plus que suffisante pour pouvoir operer ces 2 jeux sans le moindre effort avec une installation de Vista non modifier (Home premium). Probleme matos ou probleme Vista ??Tout semble rouler a la perfection sauf au niveau des jeux ou il y as une hesitation (gele video) de 1-2 sec a toutes les 1-2 minutes que les options video soient au max ou au minimum ..ca ressemble a une interuption causer par un programme qui s execute en "background" plus qu a un probleme reel de matos, c est pourquoi je crois que quelque chose dans Vista s amuse a prendre priorite sur le processeur lorsque je joue.J ai lue sur un forum que Defender scannait tres souvent les disques durs..C est possiblement quelque chose du genre qui me cause des soucis mais je n arrive pas a trouver... Bref je ne connais pas assez bien Vista pour savoir ce que j aimerai desactiver mais je pense qu une config comme la mienne devrait operer sans probleme sur Vista sans avoir a le modifer.. Quelqu un as une idee sur le coupable ??
  4. ***RESOLU ***Salut j aimerai savoir si windows Vista 32 bit pourrait etre le coupable pour mes probleme dans les jeux... J ai un Dell XPS 630i avec un quadcore 2.4 , 4 gig de ram une Geforce 8800 gt (512 Mo) 2 disque durs sata, et un ecran 22 " 2 ms /65 refresh. Lorsque je joue a Wow ou a NFS Carbon (en ligne ou non) j ai des hesitation video a toutes les 30 sec-2 minutes ..ca ne dure que 1 ou 2 sec mais c est vraiment deplaisant surtout avec un pc qui devrais n avoir aucun probleme pour rouler ces 2 jeux qui ne sont pas si gourmand que ca. J ai reformater le sysytem pour n installer que Vista ,Avast et les jeux...et bien sur j ai tout les derniers drivers possible. J ai aussi essayer de desactiver Avast pour voir si il etait le coupable mais non toujours le meme probleme. je soupconne Windows Defender et la multitude d application que windows vista gere seul (ceux dont on as pas le controle...) J aimerai avoir votre avis avant de tout recommencer sur XP... il y as un moyen de neutraliser les application de Vista ?? si elle sont en cause ??
  5. Le probleme est resolu...le chip northbridge du A7V133 avec sa petite fan defectueuse est en cause....surchauffe du northbridge et probleme en vue... Un copain qui avait a peu pres la meme config que moi m est arrive avec le meme probleme et lui aussi avait des probleme avec la petite fan du Asus A7V 133 Nous avons changer de carte maitresse et tout est parfait maintenent
  6. Madzap

    memoire RAM

    Pour commencer,verifie quel genre de memoire ta carte-maitresse peut supporter,normalement,si elle supporte de la memoire DDRAM ,elle ne supportera pas du SDRAM sauf quelque carte hybride qui supporte une ou l autre mais c est pas courant. Ensuite, vas voir un magasin (on-line) dans la memoire, souvent ils vont donner des renseignement sur le type ,la frequence exct...... Mais commence par ton guide d utilisateur de ta carte-maitresse avant tout...
  7. Malheureusement j ai pas d autre imprimante sous la main... Mais j aime l idee de la convertir en USB je crois que je vais essayer cela Merci
  8. Salut ,j ai de serieux probleme avec ma carte maitresse et les carte video FX de Nvidia Lorsque je lance un jeux ,mon ordi fait des free-game... le systeme gele au complet,l ordi reboot ,probleme d affichage serieux,message d erreur qui blame mes driver video ou tout simplement objet graphique manquant.... J ai un A7V133 Athlon thunderbird 1.0 G 768 Mo SDRAM 450 W power supply MSI FX 5600 et meme une nouvelle carte MSI FX 5700Le 256Mo (puisque j ai cru que la 5600 avait rendu l ame...) le tout sur Windows XP avec SP1 j ai installer tout les driver possible(4/1 de VIA,66.93 de NVIDIA,DirectX9,0c) j ai meme changer mon BIOS pour le BIOS 1009 de la carte maitresse. Bref j ai pratiquement tout essayer pour que ca fonctionne mais en vains... Pourtant mon ordi fonctionne bien avec une GeForce Ti4600 128Mo??? donc on oublie que la prise AGP soit defectueuse ou autre probleme semblable. j ai parcouru 1001 forum pour trouver une solution et bien que beaucoup de gens ont le meme probleme avec le A7V133 et la FX5700 aucune solution n as marcher jusqua maintenant...... Je me tourne une fois de plus vers vous pour m aider avec cet epineux probleme C est surtout au niveau des jeux que ca plante, on dirait que c est relier avec l acceleration 3D ??? Quelqu un as une solution????????? j ai vraiment besoin d aide....j ai pas l intention de me racheter une 3 ieme carte video.....ca commence a etre dispendieux..
  9. Ok j ai installer la Epson C 62 sur un autre ordi et tout est nickel .... Donc ,j ai peut etre une idee loufoque mais est ce possible que le port parallel de mon nouveau Motherboard soit defectueux??? est ce possible qu il puisse recevoir de l info mais qu il ai de la misere a en envoyer ???? Et si c est le cas , est ce que ca pourrais faire geler l ordi au complet ???
  10. Salut, je viens juste de rebatir mon systeme au grand complet -Nouvelle tour -Intel P4 3.0 G -1 Gig DDR -Asus P4 P800 E Deluxe (MotherBoard) -450 W Power Supply -200 Gig SATA WD drive -ASUS GeForce 4 TI 4600 128 Mo mais j ai toujours ma epson c-62 grrrrrrrrrrrr je l ai installer comme indiquer dans le guide avec les driver pour XP puisque j utilise Window XP Pro avec service Pack 1 tout semble ok mais lorsque je lui envoie un document a imprimer,elle le recois et lorsquelle commence a imprimer (apres 2 mots ou le premiere ligne d un document image), tout le systeme gele,l imprimante aussi....plus rien a faire sauf de tout fermer??????? J aimerai savoir si quelqu un a deja vecu cela et si oui QUEL EST LE PROBLEME j ai essayer tout 1 million de fois et toujours le meme resultat... Merci de votre aide et de vos commentaire madzap
  11. Merci bien, avec Norton Ghost 2003 plus de probleme, juste a lancer Ghost dans windows, et il ferme lui meme l ordi et garde ce qu il a besoin pour fonctioner par lui meme sous DOS (je sais pas comment, mais ca marche bien). Merci beaucoup Tesgaz, 2 probleme resolu coup sur coup ThumbsUp pour Zebulon.....encore une fois
  12. Merci bien Tesgaz, ca marche bien pour partitionner le disque du portable, mais j ai toujours pas trouver comment utiliser Norton Ghost puisque qu il faut le lancer a partir d une diskette pour pouvoir acceder a la gestion des disques dur
  13. Salut, je crois que je suis un peu niais sur ce point, mais j ai toujours partitionner mes disques dur avec Easy-Drive ou Max-Blast et ce, toujours avec un lecteur de diskette .Mais je dois maintenant partitionner un disque dur sur un portable et il n y a evideament pas de lecteur de diskette OUAINNNNN Je crois que je peux booter du cd de XP et le faire, c est ce que j ai pu lire entre les lignes des autres posting, mais je sais vraiment pas comment le faire. Le portable en question a 1 partition de 60 G et XP Home comme systeme d exploitation. J aimerai le partitionner en 3 partition de 20 G et installer XP pro. Je me demande aussi comment faire pour me faire un Ghost (Norton Ghost) puisque je n ai pas acces a un lecteur de diskette??? Un peu old fashion mais ca marchait bien pour moi comme ca, je doit maintenant faire face au progres et c est un peu inquietant lol
  14. Madzap

    800X600 seulement ???

    Merci Florent, j ai ete dans le Powerdesk de Matrox et j ai redefinis mes resolutions en baissant le taux de rafraichissement pour permettre a mon ecran de tenir le coup. Si jamais quelqu un a le meme probleme, c est comme ca qu il faut faire. Merci pour m avoir mis la puce a l oreille, je savais plus ou chercher.. Encore une fois, sauver grace a Zebulon (et ses membres)...lol
  15. Madzap

    800X600 seulement ???

    Salut, j ai un probleme qui peux senbler simple mais je n y arrive pas tout seul alors A l aide s.v.p. Sur Windows XP, avec directX 9.0,Matrox G400 et ecran standard je ne peux pas changer ma resolution graphique sans avoir une ecran triple et tout chamoirer..... J ai les dernier driver pour la Matrox ect... Pourtant il me semble l avoir deja changer auparavent.... L utilitaire de resolutions des problemes de Windows n y peux rien non plus... J ai tout essayer il me semble ..(avec rebootage a chaque fois) et rien n y fait.... Quelqu un a une idee ?????? Merci a l avance, vous m avez depanner plus d une fois
×
×
  • Créer...