Aller au contenu

Demie

Membres
  • Compteur de contenus

    60
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Demie

  • Rang
    Member

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Demie

    Reboot sans BIOS

    Bonjour, j'ai aujourd'hui reçu une nouvelle barrette de ram que j'ai voulu essayé dans ordinateur, en la plaçant dans un slot mon pc reboot en boucle avant même d'atteindre le bios. J'ai donc retiré une de mes anciennes pour placer la nouvelle avec le même problème. J'ai ensuite mit de côté celle que je viens de recevoir et le pc a démarré normalement. Je l'ai éteint et enlevé toute les barrette pour essayer seulement avec la nouvelle et le problème de boot en, boucle est revenu. Maintenant, avec n'importe quelle barrette le pc reboot non stop même avec la configuration que j'avais avant. Le p
  2. Je ne sais par quel miracle, mais j'ai réussi à lancer un scan avec Windows defendeur, je suis épuisé je vais donc prendre une nuit de repos, je vous tiens au courant
  3. Bonjour, je répond sur mon téléphone car le pc ne veut plus rien savoir. J'aimerais avec plaisir installer ce logiciel et encore plus le lancer. Mais maintenant quand je veux lancer zhpcleaner j'ai ce message: le relais a reçu des données incorrectes. (en mode administrateur) Edit, j'ai redémarrer sans échec et dans le menu j'ai choisi réinitialiser en conservant mes fichiers, je vous tiens au courant Edit 2, le système m'a demandé le passé de mon compte administrateur mais aucune touche du clavier ne fonctionnent, j'ai pas d'autre clavier. Edit 3, pour une restauration à une date antér
  4. Bonjour a tous, alors voile je vous expose mon problème, j'étais tranquillement en train de chercher a améliorer le rendu visuel d'un de mes jeux, quand je tombe sur un soft qui pourrait m'aider, ni une ni deux, sous la joie et la précipitation je vais pour installer le logiciel, quand je me rend compte que celui-ci est en train de m’installer quelque chose qui n'a rien a voir, je stop tout de suite l’installation et la, j'ai perdu le control. C'étais trop tard, j'avais des alertes de mon anti-virus qui sonnait, des pop-up d’installation de logiciel de partout, la grosse merdouille... J'ai
  5. Bonjour a tous, j'ai fait l’acquisition d'une manette xbox 360 pour n'avoir aucun problème de compatibilité dans mes jeux. Celle-ci est bien détectée dans Paramètres > Périphérique > Appareils connectés sous le nom de "Controleur Xbox 360 sans fil via le kit Play & Charge. Je suis sous windows 10, il n'y pas plus moyens de tester les touches comme sur le 7, et dans mes jeux la manette semble inexistante. Y aurait-il quelque chose a télécharger ? J'ai regardé un peux partout mais je n'ai pas trouvé réponse a mon problème. Toutes les mis a jour windows sont faite. Merci de votre a
  6. Bonjour a tous, je crois qu'on m'a oublié : http://forum.zebulon.fr/analyse-dun-rapport-zhpdiag-t211298.html Mon dernier message, dans lequel je post un rapport date du 28 février. Merci a vous pour les efforts que vous faites
  7. http://www.cjoint.com/15fe/EBCrzAR51f3.htm
  8. Désolé de ne pas avoir mit tout de suite le point 6 et de faire d'abord le 3 - Je n'arrive pas a trouver le rapport de Malewarebytes dans mon dossier log je n'ai qu'un fichier en .xml (que je vous donne quand même) http://www.cjoint.com/15fe/EBCnNxJFZR5.htm et quand je fais comme demandé c'est a dire : Voila ce que j'ai : Malwarebytes Anti-Malware www.malwarebytes.org Update, 27/02/2015 19:10:46, SYSTEM, VINCENTPC, Manual, Remediation Database, 2013.10.16.1, 2014.12.6.1, Update, 27/02/2015 19:10:47, SYSTEM, VINCENTPC, Manual, Rootkit Database, 2014.11.18.1, 2015.2.25.1, Updat
  9. Désolé le scan s'est fini tard et j'ai omis le rapport Malewarebytes http://www.cjoint.com/15fe/EBClv1cl2xL.htm
  10. Bonsoir, désolé de répondre si tard, le scan a duré plus de 4 heures. Voila les rapports : ADW : http://www.cjoint.com/15fe/EBBxQJg11pM.htm JRT : http://www.cjoint.com/15fe/EBBxRiKBbRZ.htm Pour ZHPFix, je n'ai que deux boutons : IMPORTER et CONFIGURER
  11. Bonsoir, je suis envoyé ici après ce post : http://forum.zebulon.fr/resolu-debit-internet-t211280.html?p=1760757 Voila mon rapport : http://www.cjoint.com/15fe/EBAuCSS0pHS.htm Merci de votre patience et de votre aide !
  12. Merci a toi, je met ce post en résolu et j'en ouvre un autre, bonne soirée !
  13. Oops : http://www.cjoint.com/15fe/EBAuCSS0pHS.htm
  14. Salut, et merci de prendre sur ton temps morron2 Ce soir, après la mis a jour windows, tout semble stable maintenant. Mais par précaution je te post ça :
  15. Bonjour a tous, j'ai depuis hier après-midi un problème avec ma connexion internet, les vidéo youtube sont extrêmement lente a charger (impossible de les lire) les page internet sont elle aussi très lente, et charger une page pleine d'image est juste impensable. Mais a coté de ca, je n'ai aucun problème de ping quand je suis en jeu, par exemple sur counter-strike ou le fameux League of legend, tout est niquel, aucun lag. Sur teamspeak et en jeu, je tourne a 50 de ping (ce qui est la normal habituel). J'ai téléphoné au service technique de mon FAI (Bouygues) qui m'a dit que tout étais ok de l
×
×
  • Créer...