Aller au contenu

sissi59

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de sissi59

  • Rang
    Junior Member

Autres informations

  • Votre config
    windows 7 HomePremium edition - 64 Bits - Service pack 1 (build 7601) Pc Azus X93SV intelcore i5
  • Mes langues
    français
  1. sissi59

    [Résolu] SSID masqué sur Freebox Révolution

    Bonjour et merci pour ton aide, à force de chercher j'ai fini par trouver ce qui clochait, si ça peut servir à qqu'un voilà ce qui c'est passé : en fait dans freebox os, j'avais laissé le filtrage des adresses mac en liste blanche et comme elle était vide, aucun appareil ne pouvait se connecter . J'ai donc désactivé le filtrage des adresses mac puis redémarré ma box et là miracle tout mes appareils ont pu se remettre en wifi Voilà c'était tout bête, mais j'ai mis du temps à m'en rendre compte Bon dimanche
  2. Bonsoir, Je suis sous windows 10 et j'ai une freebox révolution. Voici mon problème : On m'a conseillé de masquer mon ssid pour plus de sécurité, ( mon pc portable est en éthernet ) je me suis donc connectée sur freebox os et dans mes paramètres wifi j'ai coché "masquer le ssid" Me rendant compte par la suite que tout les autres appareils ( tablettes , tel portable, imprimante, autre pc portable etc...) n'étaient plus connectés en wifi, je suis retournée décocher cette fameuse case pour de nouveau faire réapparaitre mon ssid ( je précise que je l'ai décoché ce matin ) j'ai aussi redémarré ma freebox depuis, au cas où ... Mais rien à faire, impossible de reconnecter quoique ce soit en wifi, le ssid apparait bien , donc de nouveau visible mais échec de la connection en wifi et ce sur tout mes appareils !!!! Je suis à la recherche d'une solution sur le net depuis ce matin et je tourne en rond, donc là j'en peux plus et j'espère vraiment que qqu'un pourra me donner la solution pour résoudre ce casse tête ... Merci et bonne soirée Merci et bonne soirée
  3. sissi59

    Rapport ZHPDiag 2

    Bonjour et merci de me venir en aide, Voici le rapport Delfix : © CJoint.com, 2012 En fait avant d'avoir reçu votre réponse, j'ai tenté une restauration antérieur au crash du scan, j'ai retrouvé l'usage de mon pavé tactile et le pc me semble stable... Si vous jugez qu'il vaut mieux que j'applique votre méthode ( redémarer/F8/dernière configuration valide connue ), alors je recommencerai... J'ai été jeter un oeil dans la quarantaine d'avast et là j'ai pu voir que j'avais 3 éléments : 1 : VBS:Malware-gen ==>sur le bureau je sais qu'il s'agit d'un rapport SFT.exe (il y est toujours j'ai peur qu'il me contamine la corbeille !) 2 : ¤RHVQ45B.exe VBS:Malware-gen dans ==>C:\$RECYCLE.BIN\S-1-5-21 et plein d'autres chiffres... Peut-être SFT que j'ai supprimé et qui se trouve dans la corbeille que j'ai pourtant vidé ???? 3 : nB4NIyBX.exe.part Win32:Adware-gen[Adw] dans ==> C:\Users\xxxx\AppData\Local\Temp ==> un truc que j'avais téléchargé Ils sont en quarantaine, mais comment les supprimer définitivement ? Comment se fait-il que le scan au re-démarrage d'avast ait pu dérégler mon système ??? Pour le coup, je ne suis plus trop rassurée concernant la recherche minutieuse !!!! Je reste dans l'attente de vos informations... Merci encore et bonne journée
  4. Bonsoir, L'administrateur Pear étant absent, je vous met en lien les échanges : (en espérant que j'ai fait la bonne manip !) En fait, il s'est produit un nouvel évènement depuis cette discussion : J'ai fait ce matin un scan minutieux, avec plus de sensiblité, et avast m'a découvert un virus Win32:Adware.gen[Adw] sur un fichier temporaire ( j'avais fait auparavant un scan avec eset online, qui ne m'avait rien trouvé ) Il l'a mis en quarantaine, et m'a demandé un scan au démarrage, ce que j'ai fait, mais le scan a été interrompu et depuis mon pc ce comporte bizarrement,par exemple mon pavé tactile ne fonctionne qu'en partie je peux bouger la souris, mais ne peux plus faire glisser les doigts pour monter ou descendre une page... J'ai tenté en affichant les dossiers cachés de le retrouver, j'en ai trouvé 1 à l'endroit où avast l'a repéré, mais je ne suis pas sûre que c'était celui-là, je l'ai mis dans la corbeille... J'ai essayé de retélécharger ZHPDiag, mais à chaque fois c'est ZHPFixe qui s'installe... Je ne sais pas quoi faire, faut-il que je restaure avant la détection du virus, pour retrouver mon pavé ou y a t-il d'autres actions à entreprendre ? J'espère ne pas avoir à formater...car il me semble que le scan au démarrage a planté qque chose... Jattends vos instructions pour savoir quoi faire... D'avance merci pour l'aide que vous pourrez m'apporter...
  5. sissi59

    PC infecté

    Bonjour Pearl, En refaisant un test ZHPDiag ce matin ( à tête reposée !!!! ), je m'aperçois que certains éléments n'ont pas été supprimés depuis la liste que vous m'aviez fourni hier, et que d'autres sont notés en bleus dans le nouveau rapport... voici le compte rendu où je fais une récap : pjjoint.malekal.com - Submit a file Que dois-je faire ? Faut-il refaire ZHPFixe ? Je sais qu'il n'est pas prudent de prendre des initiatives sans avoir l'avis d'un expert, surtout quand on n'y connait pas grand chose, donc je compte sur vous pour continuer à me guider et pouvoir enfin retrouver un pc sain !!! Merci encore pour votre patience...qui je me rend compte est mise à rude épreuve avec moi !!!
  6. sissi59

    PC infecté

    En fouillant sur mon disque dur j'ai retrouvé çà : pjjoint.malekal.com - Submit a file Il me semble bien que c'est ce qui c'est affiché quand j'ai relancé ZHPDiag juste après avoir fait la manip suivant vos instructions sur ZHPFix ... Celà voudrait-il dire que tout est ok maintenant ? ... D'autre part j'avais remarqué en faisant une recherche avec spybot (que j'ai maintenant désinstallé ), virtumonde dll - sci -sdn , d'après ce que j'ai pu lire sur les forums il s'agirait d'une belle cochonnerie, est-ce que le nettoyage zhpfixe a pu en venir à bout également ? J'avais auparavant utilisé Malwarebytes qui ne le décelait pas, ni même aucun de ceux que Adwcleaner avait trouvé... Bizarre non que MWB n'ait rien trouvé ? Dans l'attente, je vous souhaite une bonne soirée.
  7. sissi59

    PC infecté

    Oui, j'ai compris, vraiment désolée, je suis nouvelle et je n'ai pas l'habitude d'écrire sur un forum ... je suis un peu déboussolée !!! Promis je cliquerais sur "ajouter"...
  8. sissi59

    PC infecté

    Bonsoir, Désolée mais je maîtrise mal le fonctionnement du forum, car c'est la première fois que je m'inscris pour demander de l'aide... Alors, j'ai bien relancé Adwcleaner et supprimer voici le rapport : pjjoint.malekal.com - Submit a file Par contre, pour ZHPFixe, j'ai oublié de sauvegarder le rapport !!!! Donc impossible de vous l'envoyer... grosse bourde... A défaut j'ai refais un ZHPDiag voici le rapport : pjjoint.malekal.com - Submit a file Est-ce que je peux refaire la manipe avec ZHPFix ou ce n'est plus la peine suite à mon erreur de sauvegarde ? Merci pour votre patience...
  9. sissi59

    PC infecté

    Bonjour, Après avoir parcouru de nombreux forums concernant la sécurité du pc Azus, j'ai installé ZHPDiag2 ainsi que Adwcleaner, pour vérifier l'état de ma machine, et je crois bien que j'ai pas mal de cochonneries qui se sont immiscées sur mon pc... Etant complètement novice et ne voulant pas risquer de planter mon ordi en agissant sans savoir,je m'en remets à vous pour être guidée sans risque... Je vous met en pièces jointes le rapport ZHPDiag2 ainsi que celui d'Adwcleaner effectué ce matin : pjjoint.malekal.com - Submit a file pjjoint.malekal.com - Submit a file Je n'ai pour le moment rien modifié, j'attends vos conseils... Merci
×