Aller au contenu

sab30

Membres
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de sab30

  • Rang
    Member

Autres informations

  • Mes langues
    francais
  1. Ah merci j avais regardé que le haut de la liste merci
  2. Bonjour je voudrais savoir si une vieille carte mère msi H87-G43 SOKET 1150 est compatible avec le processeur Intel Haswell Processeur Core i7-4790 4.00 GHz 8Mo Cache Socket 1150 merci
  3. sab30

    G-Sync Nvidia

    Bonjour je voulais juste pose une question sur la g sync nvidia hier j ai branche mon écran et carte graphique en displayport j ai une carte nvidia gtx 1070 et un écran samsum compatible freesync amd j ai lu que les écrans compatibles feesync pouvais l’etre aussi avec les carte nvidia en gsync j ai donc fait une mise a jour de mon pilote nvidia mais est que je ne devrais pas avoir dans le pannel nvidia une option en plus gsync car je ne vois pas cette option merci
  4. sab30

    Problème HP Pavilion

    bonjour suite à des soucis sur le PC portable de mon fils pub, virus etc.... j'ai décidé de faire une réinstallation d'usine tout ce passé correctement quand mon fils a eu la bonne idée de débrancher le PC malheureusement la batterie était vide -_-! du coup quand je rallume le PC le message suivant s'affiche aucun système d'exploitation détecté j ai téléchargé un Windows 7 étant donné que j'ai la licence pour l'installer sur une clef USB bootable, la clef usb se lance bien au démarrage et au bout d'un moment j'ai un message d'erreur qui me dit Windows failed to start. A recent hardware or software change might be thecause. To fix the problem:1. Insert your Windows installation disc and restart your computer.2. Choose your language settings, and then click "Next." 3. Click "Repair your computer."If you do not have this disc, contact your system administrator or computermanufacturer for assistance.File: \Boot\BCDStatus: 0xc0000098Info: The Windows Boot Configuration Data file does not contain a valid OS entry. j ai aussi essayer avec une clef usb bootable windows 10 mais rien la clef boot ce lance et au bout de 2 minutes meme erreur quelqu'un aurait il une idee merci
  5. Bonsoir j'ai un souci avec rst d'intel celui ci me dit une erreur s'est produite blabla donc j'ai lu quelque sujet et je me suis rendu sur le site msi (marque carte mère) et j'ai donc télécharger ce qu'il fallait Type Others Drivers Titre Intel Rapid Start Technology Driver Système d'Exploitation Win8.1 32, Win8.1 64, Win8 64, Win8 32, Win7 32, Win7 64 Langue English Date de mise en ligne 2014-06-30 Version 4.0.0.1068 Taille du fichier 2.02 MB Fichier Mais lorsque que je veux l'installer j'ai un message qui me dit que je ne possède pas la configuration requise minimal pour ce produit alors qu'avant cela fonctionner tres bien Est-ce que quelqu'un a une idée merci Système d'exploitation Windows 7 Edition Familiale Premium ‎(X64)‎ Service Pack 1 Date d'installation: 18/01/2014 Processeur Intel Core i5 4430 Cadencé à 3 GHz Nombre de coeurs: 4 physique(s), 4 logique(s) Socket: Socket 1150 LGA Carte mère MSI H87-G43 (MS-7816) 1.0 Numéro de série (carte mère): To be filled by O.E.M. SKU Number: To be filled by O.E.M. Version du bios: V2.9 Date: 16/07/2014 Chipset Pont nord : Intel Haswell Identifiant de révision: 06 Pont sud : Intel H87 Identifiant de révision: C2 Mémoire 4 Go de mémoire totale de type DDR3 Timings mémoire: 11.0 clocks-11 clocks-11 clocks-28 clocks-1 TT Barrette Kingston de 4 Go Fréquence maximale: 800 MHz Bande passante: PC3-12800
  6. bonsoir j'ai un ordinateur où je peux me connecte en mode normale mais impossible de lance internet, zhpdiag roguekiller etc. je peux ouvrir une page internet mais aucune recherche et effectuer cela tourne en boucle je ne peux que me connecter qu'en mode sans échec j'ai aussi lancé roguekiller, zhpdiag et adwcleaner en mode sans échec et tout nettoyer mais en mode normale impossible suis je infecter par un virus et comment le contrôler si cela etais le cas merci windows 7 édition familiale
  7. re demain je ferais un scan des pc car bizarrement google refonctionne corectement mais maintenant c 'est le google de mon fils qui a le soucis bizarre je ne sais pas ci cela est une coicidence ou pas merci
  8. bonsoir alors voila depuis on va dire 1 heure j ai des soucis avec google on me demande a chaque recherche de rentrer les codes captcha avec le message suivant Nos systèmes ont détecté un trafic exceptionnel sur votre réseau informatique. Cette page permet de vérifier que c'est bien vous qui envoyez des requêtes, et non un robot. Que s'est-il passé ? j ai fait quelques recherches j ai donc nettoyer mon pc avec zhpdiag adwclener et ccleaner mais rien a faire quelqu'un a t il une idees du soucis merci
  9. Bonour j aurais une eptite question alors voila j ai un casque avec deux jacks et des enceintes basique avec un jacks pour faire fonctionne le tout je suis obliger, d indique a mon paneau de config realtek que je tourne sous 4 enceintes afin de ne pas me prendre la tete a debranche les jacks de mon casque (si je branche que mon casque realtek le reconnais en casque ,ci je branche le tout enceintes et casque c'est soit le casque qui fonctionne soit les enceintes donc j ai du indique a realtek qu il y avais en faite 4 baffe pour que le tout tourne ) donc mon casque est reconnu comme deux enceintes et non comme un casque j aimerais savoir ci il est possible de differencier le tout ce que je veut dire c'est de faire en sorte que le casque soit un casque et les enceintes des enceintes ^^! car en mode casque le son est vraiment different merci
  10. bonjour et bonne annee ^^ j ai formater mon pc il y a 1 ou 2 mois (ah oui j ai oublier d installer un anti virus -_-!) tout aller nikel mais depuis deux trois jour cela mouline on dirais a une certaine heure que ce soit par firefox ou l explorer pareil je me suis dit que cela venais peut etre de google j ai tester bing pareil cela mouline ou bien les pages ce figes ou bien j ai le message d erreur habituel qui ce produit lorsque que la page cherché a mis du temps j ai donc passe un coup de adwcleaner,roguekiller,zhp scan et rien d anormale http://cjoint.com/?0AptxWu53Ei test du debit ok et reboot de la box ok mes autres pc sont on wifi et fonctionne nikel il n y a que le mien j ai aussi remarque coincidence peut etre que ma conexion et mes soucis de fige ce sont produit lorsque que j ai installer un jeu quelqu'un a une idee merci
  11. sab30

    Installation XP

    je sais pas je fait l'instalation xp sur clef usb la meme que celle que j ai utiliser pour teste ubuntu qui a fonctionner je ne connais pas du tout mageika merci je vais aller voir cela desuite merci
  12. sab30

    Installation XP

    bon voila j ai lance ubuntu sans aucun probleme formate le DD et creer deux partion je relance windows xp et paf de nouveau cette erreur de fichier inf txtsetup.sif manquant ou endomager je met le fameux fichier txtsetup http://cjoint.com/13nv/CKtxFQ5VYUG_txtsetup.sif j ai remarque aussi qu'il y a une liste de fabricant sur ce fichier a vec des chiffre etc. du genre GatewayG6-350=GatewayG6-350 GatewayG6-400=GatewayG6-400 GatewayG6-400MP=GatewayG6-400MP GBT=GBT HitachiFlora270NH4=HitachiFlora270NH4 et du genre plus bas [Gigabyte] ACPIOEMID="FACP","GBT" ACPIOEMTABLEID="FACP","AWRDACPI" ACPIOEMREVISION="=","FACP",00000000 [ASUSP5A-B] AcpiOemId="FACP","ASUS " AcpiOemTableId="FACP","P5A-B " AcpiOemRevision="<=","FACP",58582e31 .. peut etre que le soucis vient de la ? j'ai lu un truc interressant mais sans trop comprendre ^^ L'entrée ACPIBiosDate fournit la date après laquelle un BIOS est considéré comme bon. La date du 1er janvier 1999 correspond à la valeur par défaut pour cette entrée. L'entrée ACPIBiosDate est de peu d'utilité pour forcer une installation ACPI. Les trois valeurs possibles pour l'entrée ACPIEnable déterminent la détection et l'installation de la fonctionnalité ACPI : 0 : ACPI est désactivé à l'installation, quel que soit le BIOS système. 1 : la fonctionnalité ACPI est activée lors de l'installation si un BIOS ACPI est présent. 2 : la fonctionnalité ACPI est activée en fonction de la liste GoodACPIBios et de l'entrée ACPIBiosDate . Le paramètre par défaut est 2 . Pour changer la valeur par défaut et forcer une installation ACPI, modifiez le fichier Txtsetup.sif situé sur le CD-ROM d'installation de Windows XP et attribuez la valeur 1 à ACPIEnable . Enregistrez le fichier, puis redémarrez l'installation. http://support.microsoft.com/kb/314088/fr MERCI
  13. sab30

    Installation XP

    je vais tente de creer des partitions en rebranchant le disque dur sur mon ordi j'ai de nouveau tente d installer win xp home avec tous les drivers de ma carte meres que j'ai telecharger sur le site gygabyte et creer un nouvelle iso avec nlite j ai aussi controler le fichier textsetup.sif et suivie cette astuce si vraiment le fichier txtsetup.sif est endommagé, Vous pouvez reconstruire un nouveau CD XP à l'aide du logiciel nlite et un CD winXP brute. Une autre cause du problème est que le codage du fichier en ? soit autre que ANSI. ouvrir le fichier i386\txtsetup.sif avec Bloc-note puis enregistrer sous : Nom= txtsetup.sif Type= tous les fichiers codage= ANSI. ecraser l'existant. cela n'a pas fonctionner et celle la aussi Ca ne marche pas ainsi . Pour ceux qui ont l'erreur « Le fichier 'INF txtsetup.sif ' est endommagé ou manquant, statut 18? il faut renommer le dossier 'i386? en 'minint' et ça passe ! http://www.eeepc.fr/2009/09/30/installer-windows-7-vista-et-xp-simplement/ nouvelle erreur: \§WIN_NT§.~BT\biosinfo.inf n'a pas pu etre chargé. j'ai donc voulu flash le bios en suivant ce tuto http://forum.gigabyte.fr/index.php?topic=6174.0 avec QFlash et la -_- de nouveau impossible de flash le bios j'ai posé mon probleme sur le forum gigabyte message d'erreur disk access error -_- donc ce soir je tente un dernier truc avant de flash le bios enfin ci j y arrive je tente de mettre ubuntu dessus histoire de voire ce qui ce passe et ensuite ci cela ne fonctionne pas je partitionne comme tu ma la indique plus haut merci
  14. sab30

    Installation XP

    re j ai beau chercher sur le site je voit pas de fichier MD5 pour compare avec celui de l iso que j ai telecharger ce qui m etonne ces que j ai voulus teste avec un windows 7 qui lui est sure fonctionne parfaitement sauf sur le pc de mon fils -_-! merci
×
×
  • Créer...