Aller au contenu

matttrebor

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de matttrebor

  • Rang
    Junior Member
  1. Bonjour à tous. voici mon probleme : je suis sur vista family premium, j'ai un disque RAID0 596go ( donc deux disque de 250go) l'ensemble de mes fichiers (y compris les cachés et les systemes) pesent 54.3 go. pourtant, sur mes 596go, ile ne reste que 455 go, soit une utilisation de 141 go... si je rajouet 10go de donnée, ça enleve bien 10go. Et de temps en temps, pouf ça augmente, je pige pas... si qqun a une idée. sinon, question annexe, est ce qu il n y a que chez moi où quicktime fait completment planter vista ?
  2. ma question porte en fait plutot sur ce point : pourquoi est ce que je ne peux pas modifier ma securité locale, étant l administrateur..... C'est la meme chose sur les deux postes ( XP pro )
  3. j'ai 3 ordinateurs en reseau. Il y en a un qui refuse qu on rentre dedans par le reseau...Il me dit systématiquement que je n'ai pas les droits. Par contre, lui a acces aux deux autres postes. pourtant, dans la stratégie locale, dans l acces à l ordi par le reseau, "Tout le monde" est bien present. Et lorsque je rajoute un utilisateur explicite via la liste de mes postes sur Mshome, il refuse d enregistrer les parametres de sécurité (acceder à cet ordinateur depuis le reseau)... qqun a une solution ? d'avance merci
  4. je suis sous XP SP2 j'ai un dossier nommé nv32 dans le system32. dans ce dossier nv32, il y a un dossier "dt". et dans ce dossier dt, il y a environ 50 000 fichier du type : "th_2005-01-26_03-07-52-48879109" par rapport aux dates, il y en a entre 100 et 200 par jour. en tout ça me fait plus de 2 go. j'ai regardé sur d autres machines sous XP SP2, ce dossier n y est pas. quelqu un sait à quoi ça correspond ? merci d avance de vos réponse.
  5. matttrebor

    probleme lecture video

    j ai un bi xeon 2.4 avec 1go de ram, donc ça vient pas de ma config. j'ai effacé tous mes codecs, remis tout à zero, ça change rien..
  6. lorsque j ouvre un fichier vidéo, il ouvre windows mediaplayer, mais ça bloque la souris et tout le reste, genre 5 sec, ensuite le son se lance avec la vidéo ultra saccadée, et quand je ferme le player, ça rebloque tout le pc pendant 5 sec pareil. lecteur divx, windows mediaplayer classic...qu importe le lecteur... qqun a une idée ? winXP, SP2 ( pareil sous SP1), windows media player à jour.
  7. j ai un petit reseau avec 3 machines sous 2000, avec un hub base10, et les transferts ne dépassent jamais 1mo/s. ( les cartes ethernet sont des 10/100 ) qqun sait quoi faire ?
  8. matttrebor

    leadtek gts/pro 64

    je suppose que ce patch se trouve sur le site d update de microsoft ?
  9. matttrebor

    leadtek gts/pro 64

    j ai pourtant installé le dernier driver pour l écran... quand une carte dit qu elle peut etre en 1600 x 1200 en 150 Hz, ça veut dire que c'est 75 pour l horizontal et 75 pour la verticale ?
  10. matttrebor

    leadtek gts/pro 64

    ha oui suis je con....DDR ça double...hum tiens bah tant qu on y est, autre question : est ce normal que mon ecran 19" ne supporte pas le 1600 x 1200 à plus de 72 Hz, etant donné que cet écran devrait pouvoir supporter cette resolution alors que 72 Hz c completemement pourri...
  11. matttrebor

    leadtek gts/pro 64

    bah là pourtant j'ai bien une 200/365 MHz ... en fait c une GTS, mais avec 64 mo DDR
  12. matttrebor

    leadtek gts/pro 64

    je voudrais savoir si qqun a cette carte, et si oui ( forcément) , s il l'avait overclocké avec winfox, et si oui, à combien avait il reussi à la monter en restant stable marci !
  13. deja je trouve que 110 de libre au démarrage avec 256...c'est pas beaucoup ! tu dois avoir bocou de ptits logiciels qui se lancent au demarrage. sinon, pour passer à 384, ça sert uniquement si tu fais de la vidéo, de la 3d ou de la retouche photo en haute résolution. Pour les jeux et pour le net, ça sert à rien, ça n accelerera strictement rien
×
×
  • Créer...