Aller au contenu

Vincent DEL

Membres
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Vincent DEL

  • Rang
    Member

Autres informations

  • Votre config
    Intel(R) Core(TM) i3 CPU M350<br />2.27GHz<br />RAM/ 3.00Go<br />Système 32 bits, processeur x64<br />WINDOWS 10
  • Mes langues
    Francais
  1. J'utilise un PC et un mobile Lumia 930 tous les deux sous Windows 10 et sur le PC Outlook 2010 pour mes mails, mes contacts et mon agenda. Tout se passait au mieux jusqu'à la dernière MAJ de W10 sur le PC. Depuis, mes contacts et mon calendrier ne se synchronisent plus avec mon mobile. Ils se reconnaissent puisque mes photos, par exemple, sont immédiatement transférées du mobile vers le PC, dès que ces 2 appareils sont à une faible distance sans aucune manipulation. J'avais également un problème avec mon compte vixxxx.xxxxxxxte@outlook.fr. j'avais une alerte erreur 0x800421A et 0x8DE00005 et ne pouvais ni recevoir, ni émettre de message sur ce compte à partir d'Outlook 2010. Ce dernier problème a été résolu par l'assistance Microsoft. En revanche, cette dernière me dit n'être pas concernée par les problèmes de synchronisation. Quelqu'un a-t-il une idée pour m'aider à retrouver le partage de mon agenda - calendrier, et de mes contacts entre mon PC et mon mobile. Merci d'avance Vincent
  2. Vincent DEL

    Sécurité dans Excel®

    J'ai bien trouvé le centre de gestion de la confidentialité mais je ne trouve pas ce qu'il faut modifier. J'ai mis mes dossiers d'origine et cible dans les emplacements approuvés, cela ne change rien. Je sèche !
  3. Vincent DEL

    Sécurité dans Excel®

    Bonjour, j'ai un tableau Excel que je dois présenter en réunion. A certaines cellules, je souhaite intégrer un lien hypertexte pour ouvrir un fichier associé. Tout fonctionne correctement sauf que à chaque fois que je clique sur le lien hypertexte, il s'ouvre un avis de sécurité Microsoft et je dois valider que je souhaite continuer. Est-il possible de déclarer que le fichier cible est sécur et éviter de valider à chaque fois? Je précise que je travaille avec Office 2016 mais qu'avec Office 2010, j'ai le même problème. Si quelqu'un a une idée, je remercie d'avance.
  4. Vincent DEL

    Problème administrateur

    Merci de ces infos. Mon compte est bien administrateur. Pour la restauration j'y ai pensé; je la lance mais ça plante à chaque fois et j'obtiens un message me disant que la restauration est impossible. Je n'arrive pas à résoudre ce problème qui est bien gênant. A +
  5. Vincent DEL

    Problème administrateur

    Merci Full Patch, je vais essayer. Godlike, j'ai suivi tes recommandations et ai désactivé l'administrateur; aucune amélioration, l'accès aux applis est toujours refusé. En fait, je n'ai qu'un seul compte: VD Nulle part il m'est proposé de changer d'utilisateur. Je peux, en tant qu'utilisateur, me déconnecter mais ne peux me reconnecter qu'avec ce compte. C'est également mon compte Microsoft je n'ai pas de compte local. A suivre, si tu penses à quelque chose?? Cdlt
  6. Vincent DEL

    Problème administrateur

    Merci de ces infos. J'ai effectivement plusieurs utilisateurs: - administrateur modifié le 17/03/2014 - Default modifié le 13/12/2015 - Default.migrated modifié le 13/12/2015 - DefaultAppPool modifié le 20/12/2015 - Public modifié le 01/03/2016 - VD modifié le 12/03/2016 C'est le compte avec lequel je me connecte - mon_nom modifié le 16/06/2014 maintenant si je vais dans les propriétés de administrateur, dans l'onglet sécurité, je trouve: Système Mon_nom (mon_nom@outlook.fr) Compte inconnu (S-1-5-21-710567654 ......- 500) Administrateurs (Mon_Nom\Administrateurs) Je ne me souviens pas avoir vu le compte inconnu auparavant. Il faut dire que je vais pas dans ces paramètres tous les jours... Je l'ai supprimé, malheureusement, cela ne change rien, même après un arrêt et redémarrage. Je en sais pas quoi faire de plus. Si quelqu'un a déjà eu le problème, merci des tuyaux. Cordialement
  7. Vincent DEL

    Problème administrateur

    Bonjour, depuis hier, je ne peux plus accéder à certaines appli. j'obtiens le message suivant sur fond bleu: Impossible d'ouvrir cette application. Impossible d'ouvrir Calculette à l'aide du compte Administrateur intégré. Connectez-vous à l'aide d'un autre compte puis réessayez. Idem pour Edge, l'appli météo de W10, etc.. Or je n'ai qu'un compte, ordi perso, et suis administrateur. Je précise que ce pb est apparu après que j'ai téléchargé le logiciel Movani PowerPoint to vidéo converter 2. je pense que cela a un lien de cause à effet, mais comment y remédier? J'ai gardé celui-là mais en ai testé un autre que j'ai désinstallé selon la procédure normale. Dois-je aller dans la base de registre pour supprimer certains fichiers? par ailleurs,connaissez-vous un logiciel fiable, si possible gratuit, pour afficher un powerpoint sur une télé, via une clé USB, comme un diaporama photo. Il me faut une bonne qualité, et le maintien des animations.. Merci de votre aide. Cdlt
  8. Vincent DEL

    Calendrier Outlook 2010

    Bonjour, J'ai posté ce sujet il y a 15 jours mais je n'ai pas eu de réponse. Quelqu'un aurait-il une idée à ce sujet. Merci de votre aide.
  9. Vincent DEL

    Calendrier Outlook 2010

    Bonsoir, j'ai fait du tri dans mes fichiers et en particulier, j'ai déplacé mes fichiers Outlook. J'ai apparemment tout récupéré. Cependant, le calendrier qui correspond à mon_nom@outlook.fr ne me transmets aucun RdV ni aucune tâche dans la barre de tâches à droite de l'affichage du courrier. Seul le calendrier Outlook permet d'afficher ces éléments. Mais mon windows phone ne se synchronise qu'avec le calendrier de mon_nom@outlook.fr. Quelqu'un aurait-il une solution pour que les éléments que je rentre via mon smartphone puissent s'afficher? Par ailleurs, lorsque je crée un nouveau message, si je clik sur le bouton "A", je n'ai pas directement mon répertoire, il faut que j'aille le chercher dans "Carnets d'adresses". Une solution? Merci d'avance
  10. Vincent DEL

    Plantage Windows 10

    Bonjour, Merci de ton suivi. Ce matin, mon ordi n’a pas démarré du premier coup. Je suis rentré dans le Bios (en tapant F12 au démarrage) et j'ai fait exécuter le diagnostic. J’ai eu le message d’erreur suivant : Error code 0333 Msg : Error code 2000-0333 Msg Vidéo user provided no input for graphics test L’ordi s’est mis à sonner mais je n’ai pas pu donner d’ordre Y/N or R, j’ai encore du sortir par un arrêt à l’arrache par maintien prolongé du bouton power. Cela te donne-t-il une indication ?
  11. Vincent DEL

    Plantage Windows 10

    Réponses: Non il a fallu que je recommence une fois. Oui le périphérique inconnu est toujours présent avec son Signal d'alerte. En revanche, j'ai résolu mon problème de calculatrice en la désinstallant avec PowerShell puis en la réinstallant. J’avoue que ce Pb de démarrage est un mystère. Pourquoi, quelquefois, très rarement, démarrage normal, le plus souvent démarrage puis coupure puis redémarrage, et rarement également deux fois démarrage/coupure puis démarrage au troisième essai ?
  12. Vincent DEL

    Plantage Windows 10

    Effectivement, aucun support Windows 10 pour mon ordi. Tu crois que je devrai revenir à W7?
  13. Vincent DEL

    Plantage Windows 10

    Dell Latitude E5510
  14. Vincent DEL

    Plantage Windows 10

    Full Patch, je n'ai pas fait de DVD. j'ai installé la migration en suivant les instructions. Goodlike, j'ai vérifié les périphériques. J'ai effectivement \Autres Périphériques\un périphérique inconnu qui est en anomalie. Voici quelques infos que j'ai relevées: \Général Type: Autre Périphérique Fabricant: Inconnu Emplacement: Sur Racine complexe PCI Express. \Détails Propriété:Chemin d'accès à l'instance du périphérique Valeur: ACPI\SMO8800\1 \Evenements 18/08/2015 Installation du périphérique demandé 18/08/2015 Périphérique configuré (null) Informations: Le périphérique ACPI\SMO8800\1 a été configuré. Nom du pilote : null GUID de classe : {00000000-0000-0000-0000-000000000000} Date du pilote : Version du pilote : Fournisseur du pilote : Section du pilote : Classement du pilote : 0x0 Numéro d’identification de périphérique correspondant : Pilotes surclassés : Périphérique mis à jour : false Si je vais maintenant dans l'observateur d'évènements, \ Gestionnaires de périphériques: Périphérique Inconnu Nbre d'évènements 2 Date Source ID de L'évènement Catégorie 18/8/2015 Kernel-PnP 400 Aucun Evenement 400 Kernel-PnP \détails - <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> - <System> <Provider Name="Microsoft-Windows-Kernel-PnP" Guid="{9C205A39-1250-487D-ABD7-E831C6290539}" /> <EventID>400</EventID> <Version>0</Version> <Level>4</Level> <Task>0</Task> <Opcode>0</Opcode> <Keywords>0x4000000000000000</Keywords> <TimeCreated SystemTime="2015-08-18T13:06:56.694305000Z" /> <EventRecordID>238</EventRecordID> <Correlation /> <Execution ProcessID="4" ThreadID="32" /> <Channel>Microsoft-Windows-Kernel-PnP/Configuration</Channel> <Computer>vdelouette-dir</Computer> <Security UserID="S-1-5-18" /> </System> - <EventData> <Data Name="DeviceInstanceId">ACPI\SMO8800\1</Data> <Data Name="DriverName">null</Data> <Data Name="ClassGuid">{00000000-0000-0000-0000-000000000000}</Data> <Data Name="DriverDate" /> <Data Name="DriverVersion" /> <Data Name="DriverProvider" /> <Data Name="DriverInbox">false</Data> <Data Name="DriverSection" /> <Data Name="DriverRank">0x0</Data> <Data Name="MatchingDeviceId" /> <Data Name="OutrankedDrivers" /> <Data Name="DeviceUpdated">false</Data> <Data Name="Status">0x0</Data> </EventData> </Event> Voilà ce que je peux donner comme information. Un détail, ce matin, l'ordi a démarré du premier coup. A voir demain. a+
  15. Vincent DEL

    Plantage Windows 10

    Pardon il y eu des oublis oui puis .... rien si ce n'est le ventilo qui fonctionne et l'écran qui est un peu lumineux. je ne t'ai pas précisé qu'il s'agit d'un ordi portable, je ne sais pas si cela a de l'importance ?
×