Aller au contenu

meanruz

Membres
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de meanruz

  • Rang
    Junior Member
  1. meanruz

    [Résolu] Problème ouverture navigateurs

    Bonsoir Tonton, Merci de ton intervention. Je n'avais pas vu le message de Dylav!
  2. Re tomtom95; A bientôt donc peut-être sur le site.
  3. meanruz

    [Résolu] Problème ouverture navigateurs

    Bonsoir tonton, Je te remercie également pour ton aide!!
  4. Re tomtom95, Ok je vais utiliser Firefox plutôt que Google Chrome!!! Je ne vais peut-être pas réactiver Windows Update (j'ai mis me prévenir en cas de maj) car j'avais des problèmes précédemment à les installer et ce que tu mets ne me rassure pas trop : "mais comme Microsoft a modifier sa façon de proposer les mises à jour beaucoup de personnes on des problèmes avec les MAJS" Concernant mon PC: "Il ne reste comme option que de passer sous un système Ubuntu. Ou de faire l'acquisition d'un nouvel ordinateur." Tant pis pour moi mais j'avoue que c'est ce que je craignais un peu... A voir donc pour Ubuntu!!! Après ta prochaine réponse, je mettrai le sujet comme résolu! Encore merci pour tout!!!
  5. Bonjour tomtom95, Pardon de te prendre encore un peu de ton temps... Pour toi, il vaut mieux ne plus utiliser Google Chrome comme navigateur, si je comprends bien??? "Alors Vista arrive en fin de vie, le 11 avril 2017." Je peux donc réactiver les maj automatiques de Windows Vista. Je les avais désactiver suite à mes soucis (demande de maj qui ne s'effectuaient pas)!!! "il ne recevra définitivement plus de mise à jour de sécurité et deviendra donc vulnérable s'il est connecté à Internet. Je t'invite dès à présent à réfléchir à des solutions pour éviter les risques." J'avoue que je suis trop novice sur ce genre de sujets pour pouvoir y réfléchir sans aide... @+
  6. meanruz

    [Résolu] Problème ouverture navigateurs

    Bonsoir Morron2 et tonton, Faut il que je fasse quelque chose ??? @+
  7. Bonsoir tomtom95, J'ai donc fait les maj via Kapersky software Update. J'ai désinstallé Tweaking.com-Windows Repair! Et supprimer simplement les autres... J'ai mis Firefox comme navigateur par défaut car Google Chrome me dit que les maj ne sont plus assurées sous Windows Vista! Je ne sais d'ailleurs pas si Windows Vista est toujours suivi par Microsoft pour les maj??? J'ai d'ailleurs suite à mes différents problèmes désactivés les maj automatiques via Windows Update. Que faut il faire, tu penses? @+
  8. Re, Je viens de lancer un Scan de Kapersky Software Update et j'ai 4 résultats : -WinRar 5.40 x64 -Skype for Windows 7.28.101 -Adobe Flash Player ActiveX 23.0.0.185 -Adobe Flash Player NPAPI 23.0.0.185 Penses tu qu'il faut que je procède aux maj?? @+
  9. Bonsoir tomtom95, J'ai lu toutes tes indications sur les précautions à prendre sur le Net et quand on reçoit des mails notamment. Merci Je vais également en faire profiter mes proches qui utilisent pour certains ce PC. ***Concernant le système de restauration, j'avoue que je ne suis pas sûr d'avoir remis la restauration auto. A voir... Je te communique le rapport Delfix : https://up.security-x.fr/file.php?h=Re941678ec6f02a937ed5630064945855 "Vérifier aussi d'avoir toujours la dernière version de Java et Flash Player. (si présent sur l'ordinateur) Avec l'outil SX Check&Update de igor51" ***Je possède l'outil Kaspersky Software Update. Penses tu qu'il convient? ***Je possède encore sur mon Bureau que je voudrais désinstaller afin d'éviter tout dysfonctionnement. Merci pour ton aide: -Tweaking.com-Windows Repair (pas télécharger par moi) -Cbs (pas télécharger par moi) -Adware Prévention (que je viens de télécharger). -ResetBrowser (télécharger lors des manips) Une fois ceci fait, je marquerai bien le sujet comme Résolu. Encore Merci pour tout.
  10. Bonjour tomtom95, ***Concernant le point de restauration, il a bien été crée. Par contre, j'ai l'impression que sous Vista il n'y a ps de création automatique d'un point de restauration (comme sur XP)? ***J'ai du me bagarrer pour désactiver mon Antivirus car en procédant comme tu me l'as indiqué le parapluie était toujours actif (mais peut-être était il réellement désactivé??) et du coup, j'ai réussi à fermer le parapluie en lançant Avira Launcher. ***J'ai procédé comme tu me l'as indiqué pour la correction FRST. Pas de souci particulier. Sauf qu' au redémarrage le PC a mis un temps infini (tout est relatif) a activé sa page d'accueil (écran noir). Voici le rapport : https://up.security-x.fr/file.php?h=R2894baba2569831524e53e489e7de61be reproduise pas les mêmes erreurs Au redémarrage du PC, tout semble redevenir normal. Notamment accès normal au navigateur Du coup, j'ai réactivé au redémarrage via CCleaner l'outil Avira Launcher et j'ai bien l'option de désactiver la protection temps réel en cliquant sur le bouton de droite du parapluie Avira. Vraiment merci pour ton analyse pointue qui à mon niveau reste incompréhensible. Pourrais tu juste me dire si ce dysfonctionnement vient d'un comportement inopportun!!! Ceci afin que je ne reproduise pas les mêmes erreurs! N.B: Je vais essayer d'utiliser un peu le PC afin de voir si tout est redevenu OK @+
  11. Re tomtom95, "L'outil Windows repair tweaking.com a bien été exécuté ce qui explique certains dysfonctionnements. Il n'est pas sans risque pour le système d’utilisé des outils sans connaitre leurs fonctionnement." Pour en avoir discuter avec mon fils, il ne l'a utilisé que récemment suite aux problèmes au démarrage du PC du lacement des navigateurs. J'espère que cet usage n'a pas aggravé les dysfonctionnements du PC. J'ai suivi le tutoriel et j'ai donc créé un pt de restauration mais je n'ai pas l'option configurer dans propriété système (je suis sous Windows Vista) et je pense donc que je n'ai pas créé de sauvegarde automatique du système... A moins que je n'ai pas tout compris!!! Je vais effectuer la correction FRST demain car je ne suis pas arrivé pour l'instant à désactivé mon Antivirus Avira. Je n'ai plus l'option (que j'avais auparavant) en cliquant à droite sur le parapluie : Activer la protection temps réel ???? Je n'utilise plus SecureW2 EAP !!! Pourquoi il pose un problème??? @+ pour la suite
  12. Bonsoir tomtom95, Je te communique les rapports FRST : https://up.security-x.fr/file.php?h=R401f529072ebac58f500e810f1c128a2 https://up.security-x.fr/file.php?h=Rccc628cbd6ee068dd2d76f7ad0089988 Merci d'avance pour ton analyse. @+
  13. Bonsoir tomtom95, Je te communique le rapport ZHPCleaner (pas de nettoyage demandé) : https://up.security-x.fr/file.php?h=R4fa47cae7d49f06dd83de3caf33358ff J'ai procédé au reset des navigateurs via ResetBrowser et une réinitialisation du DNS (obtenir les DNS de Google) Rapport CCleaner des programmes au démarrage: https://up.security-x.fr/file.php?h=R19319adb44bd686cffa828380b983e46 https://up.security-x.fr/file.php?h=R1f1ddeb9e71f2ec5ba62ef73f6545db9 https://up.security-x.fr/file.php?h=R074840eeecbd07b35ea51d7dc77dc0d7 Malheureusement, pas d'amélioration au démarrage du PC pour lancer les navigateurs... @+
  14. Bonsoir tomtom95, "C'est toi qui as télécharger Windows Repair de Tweaking.com ou une personne sur un forum te la demander ?" En fait, je pense que c'estmon fils qui l'a téléchargé afin d'essayer de régler les problèmes du PC. Mais il ne l'a pas utilisé! Tu parles d'un dossier sur ton bureau avec plusieurs fichiers c'est une sauvegarde créer par l'outil. En fait, le dossier était un raccourci inutile. Je l'ai donc supprimé. Je te communique le rapport ZHPFix: https://up.security-x.fr/file.php?h=R2062894c9cc79cc89c7b59273f2b63ef Je te communique le rapport de AdwCleaner: https://up.security-x.fr/file.php?h=Re68628b39723a103dd220877ddf6151d Merci d'avance pour ton aide car au redémarrage du PC, j'ai du attendre quasi 1/2h avant de pouvoir utiliser mon navigateur (Chrome ou Firefox). @+
  15. Bonjour, Depuis quelques jours, je constate que l'ouverture de mes navigateurs (firefox, google chrome ou internet explorer) prend de plus en plus de temps au démarrage de mon PC ( de l'ordre de la demi-heure). Pourtant en regardant le gestionnaire de tâches, le processus est bien lancé!! J'ai donc posté un sujet dans la rubrique Software/Windows Vista : http://forum.zebulon.fr/probleme-ouverture-navigateurs-t217495.html et Tonton, suite a un rapport ZHPDiag, m'a suggéré de poster un sujet dans cette rubrique Analyses et éradication des malwares : http://www.cjoint.com/c/FJjuI7Gd6Zh Merci de prendre en compte mon problème. A+ Meanruz
×