Aller au contenu

gemlavie40

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de gemlavie40

  • Rang
    Junior Member

Autres informations

  • Votre config
    Portable ACER Aspire E15 E5-571G-67HR avec W8.1 64bits
  • Mes langues
    fr, en , es , de
  1. gemlavie40

    [Abandonné] Plus de WiFi sur un Acer Aspire E5-571G

    Bon, bin ça ne change rien. Le problème est toujours là et je crois bien que nous allons nous résigner à utiliser Ethernet (ce que personnellement je préfère) avec un dongle USB pour les déplacements. En tous cas, merci pour avoir éclairé notre lanterne.
  2. gemlavie40

    [Abandonné] Plus de WiFi sur un Acer Aspire E5-571G

    Merci de ta réactivité Pierre. Oui, Driverscape me trouve des pilotes manquant dont "Intel series USB enhanced host controller #1" et "Intel chipset family SATA AHCI controller". Tout le reste est bon. Je reviens te tenir au courant après les installations des ces 3 pilotes... Et étrange que l'outil Intel ne trouvait rien modifier ou ajouter...
  3. gemlavie40

    [Abandonné] Plus de WiFi sur un Acer Aspire E5-571G

    Re... Çà ne fonctionne toujours pas... Je reviens sur l'une des remarques de Pierre : "Faudra vérifier si la carte Wifi est compatible avec le codage de la source Wifi" Comment puis-je le vérifier ? Autre question : Y-a-t'il un moyen autre que logiciel de vérifier si la carte est bien morte ? Bien que je ne vois pas comment ouvrir cette machine... Merci !
  4. gemlavie40

    [Abandonné] Plus de WiFi sur un Acer Aspire E5-571G

    Merci Pierre mais seul ZA est activé. J'ai fait ZHPDiag en fin de journée, il n'a rien trouvé. Voilà le rapport : http://www.cjoint.com/c/GBhufOgkWAN Je pars faire une pose aussi avant de faire des conneries. Il faut que j'assimile tout ça pour l'expliquer aux membres du groupe... A demain
  5. gemlavie40

    [Abandonné] Plus de WiFi sur un Acer Aspire E5-571G

    Me voilà... Le temps de déactiver AVAST, ZoneAlarm et CCleaner, puis de faire les manip... Rapport CTR : http://www.cjoint.com/c/GBhtYbd4zMN Rapport SFT : http://www.cjoint.com/c/GBht0DsAngN Et ça ne fonctionne pas mais je n'ai pas encore essayer de réinstaller le pilote, ce que je m'en vais faire maintenant... ... désolé, je n'ai toujours pas de connexion disponible. Grrrrr !!
  6. gemlavie40

    [Abandonné] Plus de WiFi sur un Acer Aspire E5-571G

    Bon, je suis bien passé sur le nouveau pilote : 10.0.0.329 Par contre l'outil de contrôle me sort une erreur " Windows ne parvient pas à accéder au périphérique, au chemin d'accès ou au fichier spécifié. Vous ne disposez peut-être pas des autorisations appropriées pour avoir accès à l'élément." J'ai pourtant fait clic droit, administrateur... Mauvais signe tout ça. Je repense à une chose, si la carte interne est HS, alors pourquoi le dongle Netgear ne fonctionnait pas également. HS aussi, ça fait beaucoup...
  7. gemlavie40

    [Abandonné] Plus de WiFi sur un Acer Aspire E5-571G

    Le rapport du "controlewifi" : Contrôle Wifi (Pierre13) Rapport du 07\02\2017 à 20:05:36 Version de Windows : Windows 8.1 Pro Aucun Wifi détecté ou carte Wifi désactivée. Fin du rapport. La box est à 5 mètres environ... Je m'occupe du pilote que tu proposes dans la foulée. Merci !
  8. gemlavie40

    [Abandonné] Plus de WiFi sur un Acer Aspire E5-571G

    Bonsoir Pierre ! Voilà le rapport : http://www.cjoint.com/c/GBhsIdoN8SN J'ai toujours "non connecté" pour IPV4 et IPV6...
  9. gemlavie40

    [Abandonné] Plus de WiFi sur un Acer Aspire E5-571G

    Ci-joint une capture d'écran du statut de la connexion wifi... La vitesse est impressionnante pour une connexion qui ne fonctionne pas ! http://www.cjoint.com/c/GBhsg3hMuYN
  10. Salut à tous et un grand merci au créateur(s) et aux modérateurs de ce forum, Je vais essayer de ne pas être trop long tout en donnant le plus d'informations possible sur mon problème et son environnement. Je suis animateur dans un groupement d'entraide mutuelle auprès de traumatisés crâniens et de cérébrolésés. L'un des membres m'a confié son ordinateur portable (ACER ASPIRE E5-571G-67HR) car il ne s'adaptait pas à W10 et la machine ne fonctionnait pas bien : coupures intempestives d'internet en wifi et ethernet, lenteur, conflits de programmes (3 antivirus...) etc. Le disque dur avait été changé par un technicien du coin et W10 famille installé sur une partition MBR. Mon "client" ne se souvient pas du système qu'il y avait avant. J'ai réussi sans trop de galères à installer W8.1 Pro 64bits après conversion du dd en GPT, tous les pilotes sont à jours et les programmes réinstallés sans problèmes. Windows Update a fait son travail aussi. Je me suis servi sur le site d'ACER (pas clair) avec l'aide de "drivercloud.com" et de l'utilitaire Intel pour trouver les composants. Ethernet fonctionne bien (je suis dessus) mais en wifi, rien ne se passe. Dans "Connexions réseau" l’icône wifi est verte et activée mais, câble débranchée et quelque soit la box (Orange ou Free) rien ne s'affiche (pas plus que le bonne vingtaine de box des voisins). Le diagnostique m'annonce "il existe peut-être un problème avec le pilote pour la carte Wi-Fi". J'ai donc cherché d'autres pilotes pour le Qualcomm Atheros AR9565 Wireless Network Adapter mais rien n'a faire (même en installation manuelle après plusieurs essais de désactivation/désinstallation du composant). A l'appuie des touches Fn + F3 (censé activer/désactiver le wifi) rien ne se passe... J'ai essayé un dongle USB que j'avais en réserve, un Netgear WNDA 3100v2 (compatible W7/8.1/10) et idem l'utilitaire Netgear ne le trouve pas (alors qu'il s'affiche dans "Connections réseau" avec les mêmes symptômes que la carte interne). Là, je ne sais plus quoi faire et me retrouve face à une personne en dépendance qui ne peut plus utiliser son ordinateur en déplacement. Je me demande si une réinstallation, pourquoi pas avec W7, résoudrai le problème... D'avance merci à quiconque voudrait nous secourir. P.S. : J'ai fait la même manip sur un autre ACER, un Aspire E5-571 et tout fonctionne à merveille. P.S.2 : Les RogueKiller, Malwarebytes etc. ne trouvent rien.
×