Aller au contenu

bolloss

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de bolloss

  • Rang
    Junior Member

Autres informations

  • Votre config
    Windows 7 Édition Familiale Premium 64-bit SP1
    Intel Core i3 2100 @ 3.10GHz
    ASRock P67 Pro3 (CPUSocket)
    4,00 Go Dual-Channel DDR3 @ 665MHz (8-8-8-24)
    ATI AMD Radeon HD 6800 Series
  • Mes langues
    francais english
  1. bonjour ad web, merci pour ton conseil, il s'est avérè très juste. j'avais déjà changé les slots mais j avais pas eu l'idée de changer de câble. c'est ce que j ai fait sur l'alim et la comm. mon SSD est apparu brièvement avant de disparaitre. J'ai ensuite nettoyé les contacts avec du nettoyant elec... maintenant tout est rentré dans l'ordre (jusqu'au prochain démarrage peut-être ) donc un grand merci!!
  2. Bonjour tout le monde, j'ai un problème suite au changement de la pile du bios. je n'arrive plus à booter sur mon disque dur SSD crucial M4 2.5. ce disque dur contient windows 7. j'ai l'erreur 0Xc0000000e lors du démarrage Lorsque que je vais sur le bios, le SSD n'est pas présent dans les choix de boot et lorsque je mets le cd de Windows 7 en réparation, je ne trouve pas le SSD sur la commande MS DOS. le SSD est bien sur un slot blanc sur la carte mere ASUS ASROCK P67 Pro 3 peut être que le SSD est simplement mort mais la coïncidence avec le changement de la piles du bios me pa
  3. Bonjour à tous, j ai actuellement un problème avec mon portable Nexus 5 version android 6.0.1. ce problème survient lorsque je connecte mon smartphone au PC (win 7 et win 10), ayant sélectionner la notification "transférer des fichier des fichier vers Windows (MTP)". lorsque j'ouvre le fichier Music , par exemple, celui ci est vide, alors que dans la réalité celui ci est plein. Je ne peux donc pas transférer les fichiers qu'il contient Ce problème est relaté dans de nombreux forums; mais il n'y a jamais de réponses claires. merci d'avance pour votre aide.
  4. Merci tonton!! tu as eu du flair En effet j ai un SSD CRUCIAL M4 2.5 INCH 128; donc il est concerné par le mise à jours 070H. ton liens vers la mise à jours est mort mais on peut la trouver sans trop de problème. je l'ai installé. Il n'y a plus de plantage!!! un grand merci parce que je me suis pas mal creusé la tête sur ce problème.
  5. Bonjour à tous, j'ai un problème de plantage de mon pc avec un écran bleu KERNEL_DATA_INPAGE_ERROR. Et là, je sèche un peu.... J'ai fait pas mal de test: test dans l'invite de commande SFC, test de la ram, whocrashed ne recupere pas le fichier, etc.... au final j 'ai réinstalle Windows 7 et tous les pilotes du pC Comme il était à l'origine, car c'est un PC que j'ai monté moi même. Au début j'ai fait des essai sans internet. çà plantait quand même. et après avec internet les mises a jours ...mais çà plante toujours. Est ce que quelqu'un aurait des pistes de recherche , des bons log
×
×
  • Créer...