Aller au contenu

nicotix

Membres
  • Compteur de contenus

    105
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de nicotix

  • Rang
    Power Member

Profile Information

  • Localisation
    Lyon (69)
  1. jai un souci avec le ventilo de ma CG 4200 (une leadtek A250 64Mo) . Par moment le ventilo fait du bruit (style vibration en gros) et quand je le regarde au moment ou il,fait ce bruit (qu'il fait notamment au démarrage et parfaois pendant la journée), j'ai l'impression qu'il tourne moins vite, fin qu'il ralenti. J'ai donc démonté ma CG (une fois le PC éteint hein ) , biennettoyé (avec coton tige, pinceau) et je l'ai remontée. J'ai toujours de bruit sauf que ce n'est qu'au démarrage du PC (quelque fois quand j'eteinds le PC) j'ai acheté cette CG en Juillet 2002, serait-ce un signe d'usure ?
  2. nicotix

    XP SP2 et memoire RAM

    Voici ma config Carte mere Asustek A7V333 Athlon XP 2000+ (1.67 Ghz) Ventilateur Taisol Aqua 690 512 Mo DDRAM Samsung PC2700 Carte Video Geforce 4 TI 4200 64 Mo DDR Lecteur DVD ROM Graveur RICOH Win XP Home Disque dur Western WD200BB 20 Go Disque dur IBM IC35L060AVV207-0 60Go Disque dur Seagate ST38421A 8.4 Go
  3. nicotix

    XP SP2 et memoire RAM

    jai lu qu'il etait conseillé d'avoir au minimu 512 Mo de RAM. Si on a que 512Mo de RAM c'est suffisant ou il faut en racheter ?
  4. Salut a tous Si quelqu'un peut m'aider je vous remercie tres tres beaucoup par avance C'est visiblement un casse tete chinois mais bon ... chez moi il y a 2 pc normalement en reseau la connexion internet est sur le PC1 du salon (pas le mien) mon pc est un portable appelons le PC2 donc c'est du reseau wifi certains le savent deja quand je suis sur mon pc connectée sur ternet via le wifi (j'ai pas le choix de tt facon de mon pc ) bah ca faisait regulièrement rebouter le PC1 jusque la c'etait chi... mais bon puis depuis lundi matin j'ai plus moyen d'atteindre le PC1 et donc internet on m'a dit de faire une partie de ping pong entre les 2 PC ce que j'ai fait bilan des courses ping de 1 vers 2 : tout va bien 0 pertes ping de 2 vers 1 : tout va mal 100 % perdu ping de 2 vers 2 : tout va bien 0 pertes ping de 1 vers 1 : rien ne va 100% perdu j'en ai concus que le PC 1 savait pas ponguer et quand on fait un statut de la connexion reseau il dit que tres bonne liaison pas de pb sauf que paquets envoyés et paquets recus entre les 2 ca a rien a voir... mais ca vu les ping on s'en doutais Le PC1 est sous XP pro ip fixe 192.168.0.1 masque 255.255.255.0 Le PC 2 est sous XP home ip 192.168.0.2 masque 255.255.255.0 passerelle par defaut 192.168.0.1 serveur dns preferé 192.168.0.1 voila a votre avis ca peut venir de quoi??? c'est arrivé d'un seul coup apres un des nombreux reboot et du coup je peux plus venir vous voir comme je veux si quelqu'un a une idée pour m'aider PS merci d'avoir tout lu jusqu'au bout
  5. Carte mere Asustek A7V333 Athlon XP 2000 (1.67 Ghz) 256 Mo DDRAM Carte Video Geforce 4 TI 4200 64 Mo DDR Lecteur DVD ROM Graveur RICOH Win XP Home Disque dur Seagate ST38421A 8.4 Go Disque dur Western WD200BB 20 Go
  6. Valeurs de voltage Noyau CPU 1.81 V CPU Auxiliaire 1.81 V +3.3 V 3.28 V +5 V 5.00 V +12 V 12.64 V Voici mes voltages a quoi servent ils ?
  7. nicotix

    temperature & voltage

    je viens de nettoyer ma tour : le bilan estr edifiant : chui à 56° maintenant !!!!! EDIT : c'est monté à 60°
  8. nicotix

    temperature & voltage

    jai un processeur XP2000+ je suis à 64-66° avec motherboard monitor
  9. nicotix

    temperature & voltage

    le log AIDA me donne cela : Propriétés de la sonde Type de la sonde Asus ASB100 Bach Accès à la sonde SMBus 2Dh Températures Carte mère 35 °C (95 °F) Processeur 58 °C (136 °F) CPU Diode 53 °C (127 °F) Aux 15 °C (59 °F) Ventilateurs Processeur 5315 RPM Valeurs de voltage Noyau CPU 1.81 V CPU Auxiliaire 1.81 V +3.3 V 3.28 V +5 V 5.03 V +12 V 13.38 V -12 V -13.29 V -5 V -5.03 V c'est grave Docteur ?
  10. chui un peu haut en effet
  11. quelle est une temprature "normale" ?
  12. donc pour eviter qu'il chauffe trop : que faire ? jai une souris, mon modem et une manette de jeu connecté en USB c'est beaucoup ? Mon cpu c'est un XP2000+ (la il est à 66-68° ; source motherboard monitor 5)
  13. j'ai une question simple : est ce que plus il y a de periph connecté en USB sur un PC, plus la temparature du CPU augmente ? Plus généralement, quelles consequances cela peut il avoir d'avoir beaucoup de periphj connecté en USB sur un PC ?
  14. mais un écran tout neuf marchera tres bien en 1152 etsera adapté en 1152 tout comme en 1024 non ?
  15. mon écran ayant 4 ans c'est normal qu'il soit pas adapté pour 1152 c'est ca ?
×
×
  • Créer...