Aller au contenu

Veronika7

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Veronika7

  • Rang
    Junior Member

Autres informations

  • Votre config
    PC compaq windows7
  • Mes langues
    français
  1. Bonjour, Depuis la manipulation Avast conseillée par l'équipe Avast , l'icône Avast est réapparue sur le bureau mais avec le "e" d'internet explorer. Open Office est apparue sur le bureau normalement. je note une amélioration. D'autre part un ami a fait un bilan du disque local et il n'y a pas de virus d'après lui. D'autres icônes sur le bureau sont aussi avec le "e" d'interner explorer. Je pense qu'il s'agit d'une mauvaise manipulation en ouvrant un dossier par défaut avec un logiciel. Par exemple télécharger Ccleaner n'est pas possible.
  2. Bonjour et Merci pour votre aide. Hélas j'ai suivi vos manipulations mais j'ai toujours le même problème. Par ailleurs l'ordi fonctionne normalement il n'est pas lent, j'ai Google et parviens entre autres à activer Paint lorsque je suis sur une de mes images, mais plus comme avant à partir de Démarrer, même chose avec Open office , quant Youcam je ne parviens pas à le lancer!
  3. Bonjour, Depuis maintenant 5 jours après avoir lancé le scan Avast, une dizaine de pages s'affiche avec les fichiers exe. je ne peux ouvrir les fichiers exe. L'application charge mais ne s'ouvre pas. Plus moyen d'utiliser Ccleaner, ni Paint ni Youcam. Je suis sur Windows 7. En espérant que quelqu'un puisse m'aider.
×
×
  • Créer...